<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Plan Séquence | Chris Marker / La Mauvaise Réputation - Radio Campus Tours - 99.5 FM</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plan Séquence | Chris Marker / La Mauvaise Réputation - Radio Campus Tours - 99.5 FM" />
<meta property="og:description" content="Plan Séquence Chroniques Focus sur Chris Marker à l&#8217;occasion de l&#8217;exposition à la Cinémathèque Française La Mauvaise Réputation d&#8217; Iram Haq Ocean&#8217;s 8 de Gary Ross Genre c&#8217;est du cinéma de In The Panda Musiques Ennio Morricone &#8211; Cinema Paradiso BO Grave _ Thème de Jim William BO Grave &#8211; Nada &#8211; Ma Che Fredda &hellip;" />
<meta property="og:url" content="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/" />
<meta property="og:site_name" content="Radio Campus Tours - 99.5 FM" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampustours995fm/" />
<meta property="article:tag" content="antenne" />
<meta property="article:tag" content="chris marker" />
<meta property="article:tag" content="cinéma" />
<meta property="article:tag" content="plan séquence" />
<meta property="article:section" content="Antenne" />
<meta property="article:published_time" content="2018-06-25T15:56:11+02:00" />
<meta property="article:modified_time" content="2018-07-04T17:36:31+02:00" />
<meta property="og:updated_time" content="2018-07-04T17:36:31+02:00" />
<meta property="og:image" content="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-683x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-683x1024.jpg" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Plan Séquence Chroniques Focus sur Chris Marker à l&#8217;occasion de l&#8217;exposition à la Cinémathèque Française La Mauvaise Réputation d&#8217; Iram Haq Ocean&#8217;s 8 de Gary Ross Genre c&#8217;est du cinéma de In The Panda Musiques Ennio Morricone &#8211; Cinema Paradiso BO Grave _ Thème de Jim William BO Grave &#8211; Nada &#8211; Ma Che Fredda [&hellip;]" />
<meta name="twitter:title" content="Plan Séquence | Chris Marker / La Mauvaise Réputation - Radio Campus Tours - 99.5 FM" />
<meta name="twitter:site" content="@campustours_995" />
<meta name="twitter:image" content="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos.jpg" />
<meta name="twitter:creator" content="@campustours_995" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.radiocampustours.com\/","sameAs":["https:\/\/www.facebook.com\/radiocampustours995fm\/","https:\/\/www.instagram.com\/explore\/locations\/1030676667\/radio-campus-tours\/","https:\/\/www.linkedin.com\/company\/radio-campus-tours\/","https:\/\/www.youtube.com\/user\/radiocampustour","https:\/\/twitter.com\/campustours_995"],"@id":"https:\/\/www.radiocampustours.com\/#organization","name":"Radio Campus Tours","logo":"https:\/\/www.radiocampustours.com\/wp-content\/uploads\/2018\/01\/CAMPUSLOGOweb.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Flux" href="https://www.radiocampustours.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Flux des commentaires" href="https://www.radiocampustours.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Plan Séquence | Chris Marker /  La Mauvaise Réputation Flux des commentaires" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampustours.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbw-css'  href='https://www.radiocampustours.com/wp-content/plugins/flickr-badges-widget/css/widget.css?ver=0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiocampustours.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-style-css'  href='https://www.radiocampustours.com/wp-content/themes/RadioCampus/animate.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='estore-googlefonts-css'  href='//fonts.googleapis.com/css?family=Neucha+Sans%3A400%2C600%2C700%2C300&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='swiper-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.radiocampustours.com/wp-content/themes/RadioCampus/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='radiodj-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/css/radiodj.css?ver=0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radiocampustours.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiocampustours.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RadioDJ = {"ajaxurl":"https:\/\/www.radiocampustours.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/js/radiodj.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.radiocampustours.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocampustours.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocampustours.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://wp.me/p6ANI-ct9' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2018%2F06%2F25%2Fplan-sequence-chris-marker-la-mauvaise-reputation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2018%2F06%2F25%2Fplan-sequence-chris-marker-la-mauvaise-reputation%2F&#038;format=xml" />
		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.radiocampustours.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 290			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.0.1" /> -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="pingback" href="https://www.radiocampustours.com/xmlrpc.php"><style>
.categories-wrap a,header .site-navigation .current-menu-item > a,header .site-navigation a:hover{background: #e62d30;}
.video-label{color: #e62d30;}
.main-slider-wrap{background: #000000;}
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type='text/css'></style>	<link rel="alternate" type="application/rss+xml" title="Podcast: Radio Campus Tours - 99.5 FM" href="https://www.radiocampustours.com/feed/podcast/" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e62d30; }
</style>
			<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
		<link rel="icon" href="https://www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2963304-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><script async src='https://stats.wp.com/s-201827.js'></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-47935 single-format-standard custom-background wp-custom-logo woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu_top-container"><ul id="primary-menu" class="menu"><li id="menu-item-48163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48163"><a href="/">Accueil</a></li>
<li id="menu-item-48164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48164"><a href="https://www.radiocampustours.com/emissions/">Émissions</a></li>
<li id="menu-item-48165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48165"><a href="https://www.radiocampustours.com/grille/">Grille des programmes</a></li>
<li id="menu-item-48166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48166"><a href="https://www.radiocampustours.com/programmation-musicale/">Programmation musicale</a></li>
<li id="menu-item-48174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48174"><a href="https://www.radiocampustours.com/ateliers-radio/">Ateliers Radio</a>
<ul class="sub-menu">
	<li id="menu-item-48173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48173"><a href="https://www.radiocampustours.com/ils-ont-pris-le-micro/">Ils ont pris le micro</a></li>
</ul>
</li>
<li id="menu-item-48168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48168"><a href="https://www.radiocampustours.com/nove-nove-cinco/">Nove Nove Cinco</a></li>
<li id="menu-item-48170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48170"><a href="https://www.radiocampustours.com/a-propos/">À propos</a>
<ul class="sub-menu">
	<li id="menu-item-48171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48171"><a href="https://www.radiocampustours.com/partenaires/">Partenaires</a></li>
</ul>
</li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://www.facebook.com/radiocampustours995fm/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
					                    							<a href="https://twitter.com/campustours_995" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
					                    							<a href="https://www.instagram.com/explore/locations/1030676667/radio-campus-tours/" target="_blank">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</a>
																																					<a href="https://www.flickr.com/photos/radiocampustours/" target="_blank">
								<i class="fa fa-flickr" aria-hidden="true"></i>
							</a>
																	<a href="https://soundcloud.com/radiocampustours" target="_blank">
								<i class="fa fa-soundcloud" aria-hidden="true"></i>
							</a>
																			<a href="https://www.youtube.com/user/radiocampustour" target="_blank">
									<i class="fa fa-youtube" aria-hidden="true"></i>
								</a>
																			<a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">
									<i class="fa fa-rss" aria-hidden="true"></i>
								</a>
										</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
							<div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget"><a onclick="window.open('https://radiocampustours.com/live/live.html','Radio Campus Tours 99.5 fm','toolbar=0, location=0, directories=0, status=0, scrollbars=0, resizable=0, copyhistory=0, menuBar=0, width=614, height=416');return(false)" href="https://www.radiocampustours.com/webradio.m3u"><img src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png" class=" jetpack-lazy-image"><noscript><img src="https://radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png"/></noscript></a></div></div>						</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
								<a href="https://www.radiocampustours.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="270" height="160" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="custom-logo" alt="Radio Campus Tours &#8211; 99.5 FM" itemprop="logo" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/07/Logo_radio_campus_Tours.png" /></a>							</div>
																<p class="site-title"><a href="https://www.radiocampustours.com/" rel="home">Radio Campus Tours &#8211; 99.5 FM</a></p>
																	<p class="site-description">Actualités sociales, culturelles et universitaires locales, découvertes musicales, documentaires sonores et ateliers radio.</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-47935" class="post-47935 post type-post status-publish format-standard has-post-thumbnail hentry category-emissions category-plan-sequence tag-antenne tag-chris-marker tag-cinema tag-plan-sequence-2">
	<header class="entry-header">
		<h1 class="entry-title">Plan Séquence | Chris Marker /  La Mauvaise Réputation</h1>       <span class="categories-wrap">
								<ul class="post-categories">
	<li><a href="https://www.radiocampustours.com/category/emissions/" rel="category tag">Antenne</a></li>
	<li><a href="https://www.radiocampustours.com/category/emissions/plan-sequence/" rel="category tag">Plan séquence</a></li></ul>							</span>
			
	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		<table width="500">
<tbody>
<tr>
<td><img class="size-medium wp-image-47940 aligncenter jetpack-lazy-image" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="300" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-200x300.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-200x300.jpg 200w, https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-600x900.jpg 600w, https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-768x1152.jpg 768w, https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-683x1024.jpg 683w" data-lazy-sizes="(max-width: 200px) 100vw, 200px"><noscript><img class="size-medium wp-image-47940 aligncenter" src="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-200x300.jpg" alt="" width="200" height="300" srcset="https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-200x300.jpg 200w, https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-600x900.jpg 600w, https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-768x1152.jpg 768w, https://www.radiocampustours.com/wp-content/uploads/2018/06/1-affichemarker_sanslogos-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></td>
<td></td>
</tr>
<tr>
<td colspan="2">
<table width="500">
<tbody>
<tr>
<td colspan="2">
<h2><strong><a href="https://www.facebook.com/plansequence?fref=ts" target="_blank" rel="noopener noreferrer">Plan Séquence</a></strong></h2>
<div><strong>Chroniques</strong></div>
<ul>
<li>Focus sur Chris Marker à l&#8217;occasion de l&#8217;exposition à la Cinémathèque Française</li>
<li>La Mauvaise Réputation d&#8217;<span class="st"> Iram Haq</span></li>
<li>Ocean&#8217;s 8 de <span class="st">Gary Ross </span></li>
<li>Genre c&#8217;est du cinéma de In The Panda</li>
</ul>
<p><strong>Musiques</strong></p>
<ul>
<li>Ennio Morricone &#8211; Cinema Paradiso</li>
<li>BO Grave _ Thème de Jim William</li>
<li>BO Grave &#8211; Nada &#8211; Ma Che Fredda Fa</li>
</ul>
<p>&nbsp;</p>
<p>Animée par Amandine, Charles, Clément, Solenne et Vincent</p>
<div></div>
<span id="pod_audio_2">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-47935-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/plansequence/plansequence140618.mp3?_=2" /><a href="https://www.radiocampustours.com/media/podcast/plansequence/plansequence140618.mp3">https://www.radiocampustours.com/media/podcast/plansequence/plansequence140618.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/plansequence/plansequence140618.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/plansequence/plansequence140618.mp3&id=47935" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p></td>
</tr>
</tbody>
</table>
<div></div>
</td>
</tr>
</tbody>
</table>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47935" class="share-facebook sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47935" class="share-twitter sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=twitter" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47935" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47935" class="share-pinterest sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47935" class="share-linkedin sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=reddit" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/#print" rel="noopener noreferrer" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.radiocampustours.com/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/?share=email" rel="noopener noreferrer" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

</article><!-- #post-47935 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.radiocampustours.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='47935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71a7622698" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="execphp-4" class="widget-odd widget-first widget-1 antenne widget_execphp sidebar-widget"><div class="widget-title">A l&#8217;antenne</div>			<div class="execphpwidget">Dilla Ghost Doom feat. Ghostface Killa - Murder Goons<br>
<span class="fl"><a href="https://www.radiocampustours.com/les-titres-diffuses/">Voir tous les titres</a></span>
  </div>
		</div><div id="shortcodes-ultimate-2" class="widget-even widget-2 programme shortcodes-ultimate sidebar-widget"><div class="widget-title">Programmes du jour</div><div class="textwidget"><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="38670" data-timezone="Europe/Paris" data-offset="7200" data-week-start="1" data-calendar-start="1530768224" data-calendar-end="1530827940" data-events-first="1530766800" data-events-last="1530827940"><div class="simcal-calendar-list simcal-calendar-list-compact"><div class="simcal-events-list-container" data-prev="1530681824" data-next="1530854624" data-heading-small="2018, 05 Juil" data-heading-large="5 juillet 2018"><div class="simcal-weekday-4 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-3-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-4-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-5-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-6-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-7-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-8-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-9-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-10-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-11-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-12-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-13-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-14-events simcal-events-calendar-38670" data-events-count="14">
	<ul class="simcal-events">
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1530770400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h00 - Le journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="http://www.rfi.fr" target="_blank">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1530771300">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h15 - Création sonore : Ecole du Son</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1530771420">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h17 - Ghetto Blaster</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530773100">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h45 - Le Journal du Hard</span></strong></div>
	</li>
	<li class="simcal-event simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530777600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">10h00 - [DIRECT] Une place à table</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530784800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">12h00 - Le journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="http://www.rfi.fr" target="_blank">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530785700">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">12h15 - Sortez!</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530789000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h10 - Création sonore : Curieuse Expression</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530789120">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h12 - Beats in Space</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530804600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">17h30 - Ghetto Blaster</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530807120">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">18h12 - Sortez!</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530810000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">19h00 - Plan Séquence</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530813600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">20h00 - Reggae Stories</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1530820800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">22h00 - Hip Hop Archiviers</span></strong></div>
	</li>
</ul>
<button class="simcal-events-toggle"><i class="simcal-icon-down simcal-icon-animate"></i></button>
</div>
</div><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div></div></div><div id="recent-posts-widget-with-thumbnails-4" class="widget-odd widget-3 disk_playlist recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<div class="widget-title">Disque playlisté</div>	<ul>
			<li><a href="https://www.radiocampustours.com/2018/07/02/playlist-skarra-mucci-skarra-mucci-the-one-love-family/"><img width="300" height="300" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-300x300.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-144x144.jpg 144w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="recent-posts-widget-with-thumbnails-2" class="widget-even widget-last widget-4 chroniques recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div class="widget-title">Chroniques</div>	<ul>
			<li><a href="https://www.radiocampustours.com/2017/12/20/le-rachat-du-bateau-ivre/"><img width="75" height="75" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2017/12/ohe-100x100.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2017/12/ohe-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2017/12/ohe-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2017/12/ohe-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2017/12/ohe-144x144.jpg 144w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Le rachat du Bateau Ivre !</span></a><div class="rpwwt-post-author">Par Julie Périgois</div><div class="rpwwt-post-date">20 décembre 2017</div></li>
			<li><a href="https://www.radiocampustours.com/2017/11/29/youtube-et-la-politique/"><span class="rpwwt-post-title">YouTube et la politique</span></a><div class="rpwwt-post-author">Par Julie Périgois</div><div class="rpwwt-post-date">29 novembre 2017</div></li>
			<li><a href="https://www.radiocampustours.com/2017/06/27/nouveau-spectacle-doldelaf-et-alain-berthier/"><img width="75" height="75" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2017/06/photo-pour-interview-radio-campus-100x100.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2017/06/photo-pour-interview-radio-campus-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2017/06/photo-pour-interview-radio-campus-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2017/06/photo-pour-interview-radio-campus-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2017/06/photo-pour-interview-radio-campus-144x144.jpg 144w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Nouveau spectacle d&#8217;Oldelaf et Alain Berthier !</span></a><div class="rpwwt-post-author">Par sortez</div><div class="rpwwt-post-date">27 juin 2017</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="search-3" class="widget-odd widget-first widget-1 recherche widget_search sidebar-widget"><div class="widget-title">Une émission, un podcast ?</div><form role="search" method="get" class="search-form" action="https://www.radiocampustours.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="woocommerce_widget_cart-2" class="widget-even widget-2 panier woocommerce widget_shopping_cart sidebar-widget"><div class="widget-title">Panier</div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div id="media_image-3" class="widget-odd widget-3 boutique widget_media_image sidebar-widget"><div class="widget-title">Boutique</div><a href="/boutique/"><img width="279" height="281" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-48138  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg 279w, https://www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique-144x144.jpg 144w, https://www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique-100x100.jpg 100w" data-lazy-sizes="(max-width: 279px) 100vw, 279px" /></a></div><div id="media_image-4" class="widget-even widget-4 pub widget_media_image sidebar-widget"><img width="300" height="300" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-47539  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/06/tds-300x300.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/06/tds-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2018/06/tds-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2018/06/tds-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2018/06/tds-144x144.jpg 144w, https://www.radiocampustours.com/wp-content/uploads/2018/06/tds.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></div><div id="recent-posts-widget-with-thumbnails-3" class="widget-odd widget-last widget-5 playlist recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<div class="widget-title">Albums playlistés</div>	<ul>
			<li><a href="https://www.radiocampustours.com/2018/07/02/playlist-skarra-mucci-skarra-mucci-the-one-love-family/"><img width="75" height="75" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-100x100.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci-144x144.jpg 144w, https://www.radiocampustours.com/wp-content/uploads/2018/07/Skarra-Mucci.jpg 450w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">[Playlist] Skarra Mucci &#8211; Skarra Mucci &amp; The One Love Family</span></a><div class="rpwwt-post-author">Par Fred Q</div><div class="rpwwt-post-date">2 juillet 2018</div></li>
			<li><a href="https://www.radiocampustours.com/2018/06/27/playlist-jimi-tenor-order-of-nothingness/"><img width="75" height="75" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16-100x100.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16-600x600.jpg 600w, https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16-144x144.jpg 144w, https://www.radiocampustours.com/wp-content/uploads/2018/06/a2120829861_16.jpg 700w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">[Playlist] Jimi Tenor &#8211; Order Of Nothingness</span></a><div class="rpwwt-post-author">Par Fred Q</div><div class="rpwwt-post-date">27 juin 2018</div></li>
			<li><a href="https://www.radiocampustours.com/2018/06/22/playlist-altin-gun-on/"><img width="75" height="75" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-100x100.jpg" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-100x100.jpg 100w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-300x300.jpg 300w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-600x600.jpg 600w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-768x768.jpg 768w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-1024x1024.jpg 1024w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD-144x144.jpg 144w, https://www.radiocampustours.com/wp-content/uploads/2018/06/Visuel-Altin-Gün-HD.jpg 1440w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">[Playlist] Altin Gün &#8211; On</span></a><div class="rpwwt-post-author">Par Fred Q</div><div class="rpwwt-post-date">22 juin 2018</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
						<div id="media_image-5" class="widget-odd widget-first widget-1 partenaires widget_media_image footer-widget"><div class="footer-widget-title">Partenaires</div><a href="/partenaires"><img width="300" height="177" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-48139  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC-300x177.png" data-lazy-srcset="https://www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC-300x177.png 300w, https://www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png 311w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="execphp-5" class="widget-even widget-2 sociaux_footer widget_execphp footer-widget"><div class="footer-widget-title">Nous retrouver</div>			<div class="execphpwidget"><div  >
												<a href="https://www.facebook.com/radiocampustours995fm/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
					                    							<a href="https://twitter.com/campustours_995" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
					                    							<a href="https://www.instagram.com/explore/locations/1030676667/radio-campus-tours/" target="_blank">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</a>
																																<a href="https://www.youtube.com/user/radiocampustour" target="_blank">
								<i class="fa fa-youtube" aria-hidden="true"></i>
							</a>
																						<a href="https://www.flickr.com/photos/radiocampustours/" target="_blank">
								<i class="fa fa-flickr" aria-hidden="true"></i>
							</a>
																	<a href="https://soundcloud.com/radiocampustours" target="_blank">
								<i class="fa fa-soundcloud" aria-hidden="true"></i>
							</a>
																	<a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">
								<i class="fa fa-rss" aria-hidden="true"></i>
							</a>
									</div></div>
		</div><div id="nav_menu-3" class="widget-odd widget-3 liens widget_nav_menu footer-widget"><div class="footer-widget-title">Liens</div><div class="menu-liens-container"><ul id="menu-liens" class="menu"><li id="menu-item-48140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48140"><a target="_blank" href="http://www.radiocampus.fr/">Radio Campus France</a></li>
<li id="menu-item-48141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48141"><a target="_blank" href="https://www.univ-tours.fr/">Université de Tours</a></li>
<li id="menu-item-48142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48142"><a target="_blank" href="http://www.crous-orleans-tours.fr/">CROUS Orléans-Tours</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48143"><a target="_blank" href="https://www.animafac.net/">Animafac</a></li>
<li id="menu-item-48144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48144"><a target="_blank" href="http://fracama.org/">Fracama</a></li>
<li id="menu-item-48145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48145"><a target="_blank" href="https://www.letempsmachine.com/">Le Temps Machine</a></li>
<li id="menu-item-48146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48146"><a target="_blank" href="https://petitfaucheux.fr/">Le Petit Faucheux</a></li>
</ul></div></div><div id="nav_menu-4" class="widget-even widget-last widget-4 acces_rapide widget_nav_menu footer-widget"><div class="footer-widget-title">Accès rapide</div><div class="menu-acces_rapide-container"><ul id="menu-acces_rapide" class="menu"><li id="menu-item-48150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48150"><a href="https://www.radiocampustours.com/boutique/">Boutique</a></li>
<li id="menu-item-48176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48176"><a href="https://www.radiocampustours.com/boutique/mon-compte/edit-account/">Mon compte</a></li>
<li id="menu-item-48177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48177"><a href="https://www.radiocampustours.com/boutique/mon-compte/orders/">Commandes</a></li>
<li id="menu-item-48178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48178"><a href="https://www.radiocampustours.com/category/programmation-musicale/playlist/">Playlist</a></li>
<li id="menu-item-48179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48179"><a target="_blank" href="http://webmail.infomaniak.ch/login.php">Webmail</a></li>
<li id="menu-item-48180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48180"><a target="_blank" href="https://radiocampustours.com/wp-admin">Connexion</a></li>
</ul></div></div>					</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<!--<div class="footer-copyright">Copyright Radio Campus 2018</div>-->
						</div>
						<div class="col-sm-6">
							<!--<div class="author-credits">
								Design et intégration <a href="http://www.cozicom.com" target="_blank">Cozicom</a>
							</div>-->
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocampustours.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#masthead","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"3000","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"1","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.radiocampustours.com\/boutique\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce5b4eef399b0a97318d9145642848dc","fragment_name":"wc_fragments_ce5b4eef399b0a97318d9145642848dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"42dc134f7d","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Powered by WPtouch: 4.3.28 -->	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radiocampustours.com\/2018\/06\/25\/plan-sequence-chris-marker-la-mauvaise-reputation\/":47935};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/06/25/plan-sequence-chris-marker-la-mauvaise-reputation/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'1571434',post:'47935',tz:'2',srv:'www.radiocampustours.com'} ]);
	_stq.push([ 'clickTrackerInit', '1571434', '47935' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.radiocampustours.com/a-propos/">Cliquer pour plus d'informations</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis informé</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
