<!doctype html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>HOP POP POP 2022 - INDIERE - Les Podcasts - Radio Campus Tours - 99.5 FM</title>
	<link rel="canonical" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="HOP POP POP 2022 - INDIERE - Les Podcasts - Radio Campus Tours - 99.5 FM" />
	<meta property="og:description" content="Les 16 et 17 septembre 2022, Radio Campus France était présent avec son plateau au théâtre d&rsquo;Orléans pour le festival Hop Pop Pop. Radio Campus Orléans recevait les radios du réseau ainsi que les radio du programme européen Indiere (Radio Corax (Halle, All.), Radio Popolare (Milan, Ita.) et Radio Student (Ljubljana, Slo.)). Retrouve juste ici [&hellip;]" />
	<meta property="og:url" content="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/" />
	<meta property="og:site_name" content="Radio Campus Tours - 99.5 FM" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocampustours995fm/" />
	<meta property="article:published_time" content="2022-09-23T13:23:00+00:00" />
	<meta property="article:modified_time" content="2022-09-23T13:24:31+00:00" />
	<meta property="og:image" content="https://www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sébastien" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@campustours_995" />
	<meta name="twitter:site" content="@campustours_995" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Sébastien" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#article","isPartOf":{"@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/"},"author":{"name":"Sébastien","@id":"https://www.radiocampustours.com/#/schema/person/3237cb4f703f0f58f1ee6ac982cfcc6e"},"headline":"HOP POP POP 2022 &#8211; INDIERE &#8211; Les Podcasts","datePublished":"2022-09-23T13:23:00+00:00","dateModified":"2022-09-23T13:24:31+00:00","mainEntityOfPage":{"@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/"},"wordCount":119,"publisher":{"@id":"https://www.radiocampustours.com/#organization"},"image":{"@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?fit=2560%2C1280&ssl=1","keywords":["coco em","hop pop pop","indiere","itw","lass","radio campus france","showcase"],"articleSection":["Antenne","Evènement","Ghettoblaster","Lieux culturels et Festivals","Partenaires","Programmation musicale","Session live"],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/","url":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/","name":"HOP POP POP 2022 - INDIERE - Les Podcasts - Radio Campus Tours - 99.5 FM","isPartOf":{"@id":"https://www.radiocampustours.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#primaryimage"},"image":{"@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?fit=2560%2C1280&ssl=1","datePublished":"2022-09-23T13:23:00+00:00","dateModified":"2022-09-23T13:24:31+00:00","breadcrumb":{"@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#primaryimage","url":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?fit=2560%2C1280&ssl=1","contentUrl":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?fit=2560%2C1280&ssl=1","width":2560,"height":1280},{"@type":"BreadcrumbList","@id":"https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.radiocampustours.com/"},{"@type":"ListItem","position":2,"name":"HOP POP POP 2022 &#8211; INDIERE &#8211; Les Podcasts"}]},{"@type":"WebSite","@id":"https://www.radiocampustours.com/#website","url":"https://www.radiocampustours.com/","name":"Radio Campus Tours - 99.5 FM","description":"Actualités sociales, culturelles et universitaires locales, découvertes musicales, documentaires sonores et ateliers radio.","publisher":{"@id":"https://www.radiocampustours.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiocampustours.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.radiocampustours.com/#organization","name":"Radio Campus Tours","url":"https://www.radiocampustours.com/","sameAs":["https://www.instagram.com/explore/locations/1030676667/radio-campus-tours/","https://www.linkedin.com/company/radio-campus-tours/","https://www.youtube.com/user/radiocampustour","https://www.facebook.com/radiocampustours995fm/","https://twitter.com/campustours_995"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.radiocampustours.com/#/schema/logo/image/","url":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/01/CAMPUSLOGOweb.png?fit=2000%2C2000&ssl=1","contentUrl":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/01/CAMPUSLOGOweb.png?fit=2000%2C2000&ssl=1","width":2000,"height":2000,"caption":"Radio Campus Tours"},"image":{"@id":"https://www.radiocampustours.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.radiocampustours.com/#/schema/person/3237cb4f703f0f58f1ee6ac982cfcc6e","name":"Sébastien","url":"https://www.radiocampustours.com/author/sebastien/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Flux" href="https://www.radiocampustours.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Flux des commentaires" href="https://www.radiocampustours.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampustours.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fbw-css'  href='https://www.radiocampustours.com/wp-content/plugins/flickr-badges-widget/css/widget.css?ver=0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-style-css'  href='https://www.radiocampustours.com/wp-content/themes/RadioCampus/animate.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='estore-googlefonts-css'  href='//fonts.googleapis.com/css?family=Neucha+Sans%3A400%2C600%2C700%2C300&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='swiper-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.radiocampustours.com/wp-content/themes/RadioCampus/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='radiodj-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/css/radiodj.css?ver=0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.radiocampustours.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.7.4' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/circle-progress.js?ver=1.7.4' id='bwg_speed_circle-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202239.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0' id='madd-magazine-theme-script-js'></script>
<script type='text/javascript' id='radiodj-ajax-update-js-extra'>
/* <![CDATA[ */
var RadioDJ = {"ajaxurl":"https:\/\/www.radiocampustours.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/js/radiodj.js?ver=0.6.1' id='radiodj-ajax-update-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1' id='tsg_new_window_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/swfobject.js' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0' id='audio-player-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocampustours.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocampustours.com/wp-json/wp/v2/posts/68392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocampustours.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocampustours.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.9.3" />
<link rel='shortlink' href='https://wp.me/p6ANI-hN6' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2022%2F09%2F23%2Fhop-pop-pop-2022-indiere-les-podcasts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2022%2F09%2F23%2Fhop-pop-pop-2022-indiere-les-podcasts%2F&#038;format=xml" />
		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.radiocampustours.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 290			});
		</script>
		<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style>img#wpstats{display:none}</style>
	<style>
.categories-wrap a,header .site-navigation .current-menu-item > a,header .site-navigation a:hover{background: #e62d30;}
.video-label{color: #e62d30;}
.main-slider-wrap{background: #000000;}
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type='text/css'></style>	<link rel="alternate" type="application/rss+xml" title="Podcast: Radio Campus Tours - 99.5 FM" href="https://www.radiocampustours.com/feed/podcast/" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e62d30; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=270%2C270&#038;ssl=1" />
	
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68392 single-format-standard custom-background wp-custom-logo theme-madd-magazine woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu_top-container"><ul id="primary-menu" class="menu"><li id="menu-item-48164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48164"><a href="https://www.radiocampustours.com/emissions/">Émissions</a>
<ul class="sub-menu">
	<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56389"><a href="https://www.radiocampustours.com/archive-des-emissions/">Archive des émissions</a></li>
</ul>
</li>
<li id="menu-item-48165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48165"><a href="https://www.radiocampustours.com/grille-des-programmes/">Grille des programmes</a>
<ul class="sub-menu">
	<li id="menu-item-48807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48807"><a href="https://www.radiocampustours.com/grille-des-programmes/propose-ton-emission/">Propose ton émission</a></li>
</ul>
</li>
<li id="menu-item-48166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48166"><a href="https://www.radiocampustours.com/programmation-musicale/">Programmation musicale</a>
<ul class="sub-menu">
	<li id="menu-item-48426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48426"><a href="https://www.radiocampustours.com/les-titres-diffuses/">Titres diffusés</a></li>
	<li id="menu-item-54108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54108"><a href="https://www.radiocampustours.com/category/programmation-musicale/playlist/">Albums playlistés</a></li>
</ul>
</li>
<li id="menu-item-48174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48174"><a href="https://www.radiocampustours.com/ateliers-radio/">Ateliers Radio</a>
<ul class="sub-menu">
	<li id="menu-item-65832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65832"><a href="https://www.radiocampustours.com/ateliers-radio/a-quoi-servent-ils/">A quoi servent-ils?</a></li>
	<li id="menu-item-65210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65210"><a href="https://www.radiocampustours.com/ateliers-radio/on-les-prepare/">On les prépare</a></li>
	<li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65828"><a href="https://www.radiocampustours.com/ateliers-radio/ils-passent-a-lantenne/">On les réécoute</a></li>
	<li id="menu-item-48173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48173"><a href="https://www.radiocampustours.com/ateliers-radio/on-les-reecoute/">Ils passent à l&rsquo;antenne</a></li>
</ul>
</li>
<li id="menu-item-48521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48521"><a href="https://www.radiocampustours.com/boutique/">Boutique</a></li>
<li id="menu-item-52936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52936"><a href="https://www.radiocampustours.com/lassociation/">L’association</a>
<ul class="sub-menu">
	<li id="menu-item-52526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52526"><a href="https://www.radiocampustours.com/contacts/">Contacts</a></li>
	<li id="menu-item-48171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48171"><a href="https://www.radiocampustours.com/partenaires/">Partenaires</a></li>
	<li id="menu-item-65213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65213"><a href="https://www.radiocampustours.com/creative-commons-vs-copyright/">Creative Commons &#038; Copyright</a></li>
</ul>
</li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://www.facebook.com/radiocampustours995fm/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
					                    							<a href="https://twitter.com/campustours_995" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
					                    							<a href="https://www.instagram.com/rct99.5fm/" target="_blank">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</a>
																																					<a href="https://www.flickr.com/photos/radiocampustours/" target="_blank">
								<i class="fa fa-flickr" aria-hidden="true"></i>
							</a>
																	<a href="https://soundcloud.com/radiocampustours" target="_blank">
								<i class="fa fa-soundcloud" aria-hidden="true"></i>
							</a>
																			<a href="https://www.youtube.com/user/radiocampustour" target="_blank">
									<i class="fa fa-youtube" aria-hidden="true"></i>
								</a>
																			<a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">
									<i class="fa fa-rss" aria-hidden="true"></i>
								</a>
										</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
							<div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget"><a href="http://webradio.radiocampustours.com/live.html"  onclick="open('http://webradio.radiocampustours.com/live.html', 'Popup', 'scrollbars=0,resizable=0,menuBar=0,height=420,width=620'); return false;"><img src="https://i0.wp.com/radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png?w=640" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png?w=640" data-recalc-dims="1" /></noscript></a></div></div>						</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
								<a href="https://www.radiocampustours.com/" class="custom-logo-link" rel="home"><img width="270" height="160" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/Logo_radio_campus_Tours.png?fit=270%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Radio Campus Tours &#8211; 99.5 FM" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/Logo_radio_campus_Tours.png?fit=270%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div>
																<p class="site-title"><a href="https://www.radiocampustours.com/" rel="home">Radio Campus Tours &#8211; 99.5 FM</a></p>
																	<p class="site-description">Actualités sociales, culturelles et universitaires locales, découvertes musicales, documentaires sonores et ateliers radio.</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-68392" class="post-68392 post type-post status-publish format-standard has-post-thumbnail hentry category-emissions category-evenement category-ghettoblaster category-lieux-culturels-festival category-partenaires category-programmation-musicale category-sessionlive tag-coco-em tag-hop-pop-pop tag-indiere tag-itw tag-lass tag-radio-campus-france tag-showcase">
	<header class="entry-header">
		<h1 class="entry-title">HOP POP POP 2022 &#8211; INDIERE &#8211; Les Podcasts</h1>       <span class="categories-wrap">
								<ul class="post-categories">
	<li><a href="https://www.radiocampustours.com/category/emissions/" rel="category tag">Antenne</a></li>
	<li><a href="https://www.radiocampustours.com/category/evenement/" rel="category tag">Evènement</a></li>
	<li><a href="https://www.radiocampustours.com/category/emissions/ghettoblaster/" rel="category tag">Ghettoblaster</a></li>
	<li><a href="https://www.radiocampustours.com/category/lieux-culturels-festival/" rel="category tag">Lieux culturels et Festivals</a></li>
	<li><a href="https://www.radiocampustours.com/category/partenaires/" rel="category tag">Partenaires</a></li>
	<li><a href="https://www.radiocampustours.com/category/programmation-musicale/" rel="category tag">Programmation musicale</a></li>
	<li><a href="https://www.radiocampustours.com/category/emissions/sessionlive/" rel="category tag">Session live</a></li></ul>							</span>
			
	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image size-large"><img width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt class="wp-image-68393 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-1024x512.jpg?resize=640%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt="" class="wp-image-68393" srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/banniere-scaled.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></figure>



<p>Les <strong>16 et 17 septembre 2022</strong>, <strong>Radio Campus France</strong> était présent avec son plateau au théâtre d&rsquo;Orléans pour le festival <strong>Hop Pop Pop</strong>. <strong>Radio Campus Orléans</strong> recevait les radios du réseau ainsi que les radio du programme européen <strong>Indiere</strong> (<strong>Radio Corax (Halle, All.), Radio Popolare (Milan, Ita.) et Radio Student</strong> <strong>(Ljubljana, Slo.)).</strong></p>



<p><strong>Retrouve juste ici les interviews et showcase enregistrés à l&rsquo;occasion de ce grand rendez-vous de la rentrée musicale:</strong></p>



<figure class="wp-block-image size-large"><img width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt class="wp-image-68397 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-1024x512.jpg?resize=640%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt="" class="wp-image-68397" srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_lass-scaled.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></figure>


<span id="pod_audio_4">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-68392-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/itw/itw_lass_bumaye.mp3?_=4" /><a href="https://www.radiocampustours.com/media/podcast/itw/itw_lass_bumaye.mp3">https://www.radiocampustours.com/media/podcast/itw/itw_lass_bumaye.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/itw/itw_lass_bumaye.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/itw/itw_lass_bumaye.mp3&id=68392" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"/>



<figure class="wp-block-image size-large"><img width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt class="wp-image-68396 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-1024x512.jpg?resize=640%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt="" class="wp-image-68396" srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_uzifreyja-scaled.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></figure>


<span id="pod_audio_5">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-68392-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/itw/itw_uzifreyja.mp3?_=5" /><a href="https://www.radiocampustours.com/media/podcast/itw/itw_uzifreyja.mp3">https://www.radiocampustours.com/media/podcast/itw/itw_uzifreyja.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/itw/itw_uzifreyja.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/itw/itw_uzifreyja.mp3&id=68392" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"/>



<figure class="wp-block-image size-large"><img width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt class="wp-image-68398 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-1024x512.jpg?resize=640%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="640" height="320" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-1024x512.jpg?resize=640%2C320&#038;ssl=1" alt="" class="wp-image-68398" srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel_cocoem-scaled.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></figure>


<span id="pod_audio_6">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-68392-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/itw/itw_cocoem.mp3?_=6" /><a href="https://www.radiocampustours.com/media/podcast/itw/itw_cocoem.mp3">https://www.radiocampustours.com/media/podcast/itw/itw_cocoem.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/itw/itw_cocoem.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/itw/itw_cocoem.mp3&id=68392" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68392" class="share-facebook sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68392" class="share-twitter sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-68392" class="share-pinterest sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-68392" class="share-linkedin sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20HOP%20POP%20POP%202022%20-%20INDIERE%20-%20Les%20Podcasts&body=https%3A%2F%2Fwww.radiocampustours.com%2F2022%2F09%2F23%2Fhop-pop-pop-2022-indiere-les-podcasts%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="021785fedf" data-email-share-track-url="https://www.radiocampustours.com/2022/09/23/hop-pop-pop-2022-indiere-les-podcasts/?share=email"><span>E-mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

</article><!-- #post-68392 -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="execphp-4" class="widget-odd widget-first widget-1 antenne widget_execphp sidebar-widget"><div class="widget-title">À l&rsquo;antenne</div>			<div class="execphpwidget"><p>Takana Zion - Khoule</p>
<p align="right"><a href="https://www.radiocampustours.com/les-titres-diffuses/">>>> C'était quoi ce titre ?</a></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget-even widget-2 programme shortcodes-ultimate sidebar-widget"><div class="widget-title">Programmes du jour</div><div class="textwidget"><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="38670" data-timezone="Europe/Paris" data-offset="7200" data-week-start="1" data-calendar-start="1664162994" data-calendar-end="1664227800" data-events-first="1664164800" data-events-last="1664227800"><div class="simcal-calendar-list simcal-calendar-list-compact"><div class="simcal-events-list-container" data-prev="1664076594" data-next="1664249394" data-heading-small="2022, 26 Sep" data-heading-large="26 septembre 2022"><div class="simcal-weekday-1 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-3-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-4-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-5-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-6-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-7-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-8-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-9-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-10-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-11-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-12-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-13-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-14-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-15-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-16-events simcal-events-calendar-38670" data-events-count="16">
	<ul class="simcal-events">
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1664164800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">06h00 - Le Journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.google.com/url?q=https://www.radiocampustours.com/emissions/radio-france-internationale&amp;sa=D&amp;source=calendar&amp;usd=2&amp;usg=AOvVaw3RFJjO8ICpafdIbYBtxSlz" target="_blank">Plus d&#039;informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1664168400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">07h00 - Le Journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1664172000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h00 - Le Journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale" target="_blank">Plus d&#039;informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1664172600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h10 : Musique Partenariat Campus France</span></strong></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664172900">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h15 - Le Ghettoblaster</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/ghetto-blaster/" id="ow3845">Les actualités musicales de la prog'</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664182800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">11h00 - La Méridienne</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/la-meridienne/" id="ow4143">Médiation culturelle et scientifique</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664186400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">12h00 - Multicampus</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/multicampus/" id="ow656">Le magazine du réseau Campus</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664190000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h00 - Le Journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.google.com/url?q=https://www.radiocampustours.com/emissions/radio-france-internationale&amp;sa=D&amp;source=calendar&amp;usd=2&amp;usg=AOvVaw3RFJjO8ICpafdIbYBtxSlz" target="_blank">Plus d&#039;informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664190600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h10 - Pause Vélo</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/pause-velo/" id="ow1203">Parlons vélo</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664200800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">16h00 - Sortez!</span></strong>
<div class="simcal-event-description" itemprop="description"><p><span><a href="https://www.radiocampustours.com/emissions/sortez/">La quotidienne étudiante de Campus Tours !</a></span></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664204400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">17h00 - La Méridienne</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/la-meridienne/" id="ow4442">Méditation culturelle et scientifique</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664208000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">18h00 - Le Journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale" id="ow1726">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664208900">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">18h15 - Le Ghettoblaster</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/ghetto-blaster/" id="ow3245">Les actualités musicales de la prog'</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664215200">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">20h00 - On Sport&#039;e Pas Plus Mal</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/on-sport-pas-plus-mal/" id="ow892">Actualités sportives locales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664218800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">21h00 - LJDH : Le Journal du Hard</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://wp.me/P6ANI-cj5">Bucolisme, Pacisfisme et Méditation</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1664226000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">23h00 - H 1000</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/h-1000/">Écoute la montagne, elle te parle</a></p>
</div></div>
	</li>
</ul>
<button class="simcal-events-toggle"><i class="simcal-icon-down simcal-icon-animate"></i></button>
</div>
</div><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div></div></div><div id="recent-posts-widget-with-thumbnails-6" class="widget-odd widget-3 playlist recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">La rédaction</div>
	<ul>
		<li class="rpwwt-sticky"><a href="https://www.radiocampustours.com/2022/09/20/la-meridienne-residence-indiere-a-radio-corax/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?resize=600%2C590&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/307669751_1131449220804179_6312691113816434676_n.jpg?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">La Méridienne &#8211; Résidence IndieRe à Radio Corax</span></a></li>
		<li><a href="https://www.radiocampustours.com/2022/09/17/la-meridienne-24e-festival-de-la-tomate-et-des-saveurs/"><img width="54" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/recto-Festival-tomate-731x1024-1.jpg?fit=54%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/recto-Festival-tomate-731x1024-1.jpg?w=731&amp;ssl=1 731w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/recto-Festival-tomate-731x1024-1.jpg?resize=214%2C300&amp;ssl=1 214w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/recto-Festival-tomate-731x1024-1.jpg?resize=600%2C840&amp;ssl=1 600w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/recto-Festival-tomate-731x1024-1.jpg?fit=54%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">La Méridienne &#8211; 24e festival de la tomate et des saveurs</span></a></li>
		<li><a href="https://www.radiocampustours.com/2022/09/09/la-meridienne-laurent-guibert-la-ruche-en-fete/"><img width="75" height="50" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?fit=75%2C50&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?resize=730%2C485&amp;ssl=1 730w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?w=1280 1280w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/apiary-g03e23c392_1920.jpg?fit=75%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">La Méridienne &#8211; Laurent Guibert, La Ruche en fête</span></a></li>
		<li><a href="https://www.radiocampustours.com/2022/08/10/la-meridienne-quartiers-dete/"><img width="75" height="50" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?fit=75%2C50&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?resize=1024%2C687&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?resize=768%2C515&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?resize=1536%2C1030&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?resize=730%2C485&amp;ssl=1 730w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?resize=600%2C403&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?w=1280 1280w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/beach-g9e6d1fb0f_1920.jpg?fit=75%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">La Méridienne &#8211; Quartiers d&rsquo;été</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div><div id="media_image-8" class="widget-even widget-4 pub widget_media_image sidebar-widget"><a href="https://www.radiocampustours.com/grille/propose-ton-emission/"><img width="300" height="424" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?fit=300%2C424&amp;ssl=1" class="image wp-image-46407  attachment-300x424 size-300x424 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?w=3508&amp;ssl=1 3508w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=600%2C849&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?w=1920 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?fit=300%2C424&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="recent-posts-widget-with-thumbnails-4" class="widget-odd widget-last widget-5 disk_playlist recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Cette semaine, on aime&#8230;</div>
	<ul>
		<li><a href="https://www.radiocampustours.com/2022/09/21/cette-semaine-on-aime-19-09-2022/"><img width="300" height="300" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?fit=300%2C300&amp;ssl=1" class="attachment-300x400 size-300x400 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/09/visuel20220919.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="search-3" class="widget-odd widget-first widget-1 recherche widget_search sidebar-widget"><div class="widget-title">Une émission, un podcast ?</div><form role="search" method="get" class="search-form" action="https://www.radiocampustours.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="recent-posts-widget-with-thumbnails-5" class="widget-even widget-2 playlist recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Les ateliers radio</div>
	<ul>
		<li><a href="https://www.radiocampustours.com/2022/08/03/lecole-du-micro-parlant-la-promo-16-18-juillet-2022/"><img width="75" height="63" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/visuel-afpa-juillet-2022.jpg?fit=75%2C63&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/visuel-afpa-juillet-2022.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/visuel-afpa-juillet-2022.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/visuel-afpa-juillet-2022.jpg?resize=768%2C644&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/visuel-afpa-juillet-2022.jpg?resize=600%2C503&amp;ssl=1 600w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/08/visuel-afpa-juillet-2022.jpg?fit=75%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[L’école du micro parlant] &#8211; La Promo 16 18 &#8211; Juillet 2022</span></a></li>
		<li><a href="https://www.radiocampustours.com/2022/06/24/lecole-du-micro-parlant-pierre-feuille-ciseaux-avec-les-collegiens-de-lile-bouchard/"><img width="53" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?fit=53%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?w=1587&amp;ssl=1 1587w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?resize=600%2C849&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?w=1280 1280w" data-lazy-sizes="(max-width: 53px) 100vw, 53px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-azay.jpg?fit=53%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[L’école du micro parlant] – « Pierre, feuille, ciseaux » avec les collégiens de l&rsquo;Île Bouchard</span></a></li>
		<li><a href="https://www.radiocampustours.com/2022/06/24/lecole-du-micro-parlant-conte-sonore-celeste-ma-planete-par-les-4eme-de-lile-bouchard/"><img width="53" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?fit=53%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?w=1587&amp;ssl=1 1587w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?resize=600%2C849&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?w=1280 1280w" data-lazy-sizes="(max-width: 53px) 100vw, 53px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/affiche-2.jpg?fit=53%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[L’école du micro parlant] &#8211; Conte sonore « Céleste, ma planète » par les 4ème de l&rsquo;Île Bouchard</span></a></li>
		<li><a href="https://www.radiocampustours.com/2022/06/22/lecole-du-micro-parlant-college-le-reflessoir/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/06/visuel-blere.png?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[L’école du micro parlant] &#8211; Collège Le Réflessoir</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div><div id="recent-posts-widget-with-thumbnails-3" class="widget-odd widget-3 playlist recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Les albums playlistés</div>
	<ul>
		<li><a href="https://www.radiocampustours.com/2022/07/28/playlist-dreaming-in-four-dimensions-the-future-starts-now-nos-albums-de-lete-2022/"><img width="75" height="60" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?fit=75%2C60&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?resize=1024%2C819&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?resize=768%2C614&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?resize=1536%2C1229&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?resize=600%2C480&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?w=1920 1920w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2022/07/album-2022.png?fit=75%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[Playlist] Dreaming In Four Dimensions &#038; The Future Starts Now &#8211; Nos albums de l&rsquo;été 2022</span></a></li>
		<li><a href="https://www.radiocampustours.com/2021/12/07/playlist-slippy-skills-multiple-mind-states/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?w=768&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/12/slippy_skills-multiple_mind_states-cover.png?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[Playlist] Slippy Skills &#8211; Multiple Mind States</span></a></li>
		<li><a href="https://www.radiocampustours.com/2021/10/25/playlist-tresor-30-compilation/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?w=4000&amp;ssl=1 4000w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?w=1920 1920w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/10/TRESOR330.png?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[Playlist] Tresor 30 – Compilation</span></a></li>
		<li><a href="https://www.radiocampustours.com/2021/09/21/playlist-onipa-tapes-of-utopia/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/09/eyJidWNrZXQiOiJpbWFnZXMtcHJkLTFvNHV6OXpieHd6cDF1Ym0iLCJrZXkiOiIyOWMyZTI1Mi1kZDE2LTQwNWItYWVhYy0xNzk3ZmExMTk0YTEiLCJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ4MCwiaGVpZ2h0Ijo0ODB9fX0.png?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/09/eyJidWNrZXQiOiJpbWFnZXMtcHJkLTFvNHV6OXpieHd6cDF1Ym0iLCJrZXkiOiIyOWMyZTI1Mi1kZDE2LTQwNWItYWVhYy0xNzk3ZmExMTk0YTEiLCJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ4MCwiaGVpZ2h0Ijo0ODB9fX0.png?w=480&amp;ssl=1 480w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/09/eyJidWNrZXQiOiJpbWFnZXMtcHJkLTFvNHV6OXpieHd6cDF1Ym0iLCJrZXkiOiIyOWMyZTI1Mi1kZDE2LTQwNWItYWVhYy0xNzk3ZmExMTk0YTEiLCJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ4MCwiaGVpZ2h0Ijo0ODB9fX0.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/09/eyJidWNrZXQiOiJpbWFnZXMtcHJkLTFvNHV6OXpieHd6cDF1Ym0iLCJrZXkiOiIyOWMyZTI1Mi1kZDE2LTQwNWItYWVhYy0xNzk3ZmExMTk0YTEiLCJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ4MCwiaGVpZ2h0Ijo0ODB9fX0.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/09/eyJidWNrZXQiOiJpbWFnZXMtcHJkLTFvNHV6OXpieHd6cDF1Ym0iLCJrZXkiOiIyOWMyZTI1Mi1kZDE2LTQwNWItYWVhYy0xNzk3ZmExMTk0YTEiLCJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ4MCwiaGVpZ2h0Ijo0ODB9fX0.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2021/09/eyJidWNrZXQiOiJpbWFnZXMtcHJkLTFvNHV6OXpieHd6cDF1Ym0iLCJrZXkiOiIyOWMyZTI1Mi1kZDE2LTQwNWItYWVhYy0xNzk3ZmExMTk0YTEiLCJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ4MCwiaGVpZ2h0Ijo0ODB9fX0.png?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="rpwwt-post-title">[Playlist] Onipa – Tapes of Utopia</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div><div id="media_image-3" class="widget-even widget-4 boutique widget_media_image sidebar-widget"><div class="widget-title">Boutique</div><a href="https://www.radiocampustours.com/boutique"><img width="279" height="281" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?fit=279%2C281&amp;ssl=1" class="image wp-image-48138  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?w=279&amp;ssl=1 279w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 279px) 100vw, 279px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?fit=279%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="woocommerce_widget_cart-2" class="widget-odd widget-5 panier woocommerce widget_shopping_cart sidebar-widget"><div class="widget-title">Panier</div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div id="custom_html-4" class="widget_text widget-even widget-last widget-6 antenne widget_custom_html sidebar-widget"><div class="widget-title">Newsletter</div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://radiocampustours.us17.list-manage.com/subscribe/post?u=17f5c1870790670713f980f07&amp;id=c8941c070f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous par mail</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Adresse mail" required/>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_17f5c1870790670713f980f07_c8941c070f" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Valider" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
						<div id="media_image-5" class="widget-odd widget-first widget-1 partenaires widget_media_image footer-widget"><div class="footer-widget-title">Partenaires</div><a href="/partenaires"><img width="300" height="177" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?fit=300%2C177&amp;ssl=1" class="image wp-image-48139  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?w=311&amp;ssl=1 311w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?resize=300%2C177&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?fit=300%2C177&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="execphp-5" class="widget-even widget-2 sociaux_footer widget_execphp footer-widget"><div class="footer-widget-title">Nous retrouver</div>			<div class="execphpwidget"><div  >
												<a href="https://www.facebook.com/radiocampustours995fm/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
					                    							<a href="https://twitter.com/campustours_995" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
					                    							<a href="https://www.instagram.com/rct99.5fm/" target="_blank">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</a>
																																<a href="https://www.youtube.com/user/radiocampustour" target="_blank">
								<i class="fa fa-youtube" aria-hidden="true"></i>
							</a>
																						<a href="https://www.flickr.com/photos/radiocampustours/" target="_blank">
								<i class="fa fa-flickr" aria-hidden="true"></i>
							</a>
																	<a href="https://soundcloud.com/radiocampustours" target="_blank">
								<i class="fa fa-soundcloud" aria-hidden="true"></i>
							</a>
																	<a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">
								<i class="fa fa-rss" aria-hidden="true"></i>
							</a>
									</div></div>
		</div><div id="nav_menu-3" class="widget-odd widget-3 liens widget_nav_menu footer-widget"><div class="footer-widget-title">Liens</div><div class="menu-liens-container"><ul id="menu-liens" class="menu"><li id="menu-item-48140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48140"><a target="_blank" rel="noopener" href="http://www.radiocampus.fr/">Radio Campus France</a></li>
<li id="menu-item-48141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48141"><a target="_blank" rel="noopener" href="https://www.univ-tours.fr/">Université de Tours</a></li>
<li id="menu-item-48142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48142"><a target="_blank" rel="noopener" href="http://www.crous-orleans-tours.fr/">CROUS Orléans-Tours</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48143"><a target="_blank" rel="noopener" href="https://www.animafac.net/">Animafac</a></li>
<li id="menu-item-48144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48144"><a target="_blank" rel="noopener" href="http://fracama.org/">Fracama</a></li>
<li id="menu-item-48145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48145"><a target="_blank" rel="noopener" href="https://www.letempsmachine.com/">Le Temps Machine</a></li>
<li id="menu-item-48146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48146"><a target="_blank" rel="noopener" href="https://petitfaucheux.fr/">Le Petit Faucheux</a></li>
</ul></div></div><div id="nav_menu-4" class="widget-even widget-last widget-4 acces_rapide widget_nav_menu footer-widget"><div class="footer-widget-title">Accès rapide</div><div class="menu-acces_rapide-container"><ul id="menu-acces_rapide" class="menu"><li id="menu-item-52937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52937"><a href="https://www.radiocampustours.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-55669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55669"><a href="https://www.radiocampustours.com/politique-de-confidentialite-des-donnees/">Politique de confidentialité des données</a></li>
<li id="menu-item-48943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48943"><a href="https://www.radiocampustours.com/shop">Boutique</a></li>
<li id="menu-item-48176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48176"><a href="https://www.radiocampustours.com/boutique/mon-compte/edit-account/">Mon compte</a></li>
<li id="menu-item-48177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48177"><a href="https://www.radiocampustours.com/boutique/mon-compte/orders/">Commandes</a></li>
<li id="menu-item-48178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48178"><a href="https://www.radiocampustours.com/category/programmation-musicale/playlist/">Playlist</a></li>
<li id="menu-item-48179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48179"><a target="_blank" rel="noopener" href="http://webmail.infomaniak.ch/login.php">Webmail</a></li>
<li id="menu-item-48950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48950"><a href="https://www.radiocampustours.com/materiel/login.php">Matériel</a></li>
<li id="menu-item-48180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48180"><a target="_blank" rel="noopener" href="https://radiocampustours.com/wp-admin">Connexion</a></li>
</ul></div></div>					</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<!--<div class="footer-copyright">Copyright Radio Campus 2018</div>-->
						</div>
						<div class="col-sm-6">
							<!--<div class="author-credits">
								Design et intégration <a href="http://www.cozicom.com" target="_blank">Cozicom</a>
							</div>-->
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radiocampustours.com\/2022\/09\/23\/hop-pop-pop-2022-indiere-les-podcasts\/":68392};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiocampustours.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#masthead","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"3000","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.radiocampustours.com\/boutique\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce5b4eef399b0a97318d9145642848dc","fragment_name":"wc_fragments_ce5b4eef399b0a97318d9145642848dc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.36' id='simcal-qtip-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.36' id='simcal-fullcal-moment-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.36' id='simcal-moment-timezone-js'></script>
<script type='text/javascript' id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"db0977d6d3","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.36' id='simcal-default-calendar-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdmIV4UAAAAAPSx8ei3JzeQr8ErsSZA5YaK7Ati&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdmIV4UAAAAAPSx8ei3JzeQr8ErsSZA5YaK7Ati","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.36' id='simplecalendar-imagesloaded-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'1571434',post:'68392',tz:'2',srv:'www.radiocampustours.com'} ]);
	_stq.push([ 'clickTrackerInit', '1571434', '68392' ]);
</script>

</body>
</html>
