<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Journée d&#039;études - La question LGBTQ dans les séries. #2 - Radio Campus Tours - 99.5 FM</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Journée d&#039;études - La question LGBTQ dans les séries. #2 - Radio Campus Tours - 99.5 FM" />
<meta property="og:description" content="Retrouvez ici les interventions de cette journée d&#8217;études, organisée le 1e par le laboratoire I.C.D. de l&#8217;Université de Tours, dans le cadre du Festival Désir&#8230;Désirs ! Captation : Service Audiovisuel de l&#8217;Université de Tours &#8211; Mixage : Radio Campus Tours. Toute utilisation autre que l&#8217;écoute personnelle nécessite l&#8217;accord de l&#8217;Université de Tours. Introduction &#8211; Grégoire &hellip;" />
<meta property="og:url" content="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/" />
<meta property="og:site_name" content="Radio Campus Tours - 99.5 FM" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampustours995fm/" />
<meta property="article:tag" content="désir...désirs" />
<meta property="article:tag" content="LGBTQ" />
<meta property="article:tag" content="series" />
<meta property="article:tag" content="Université de Tours" />
<meta property="article:section" content="Antenne" />
<meta property="article:published_time" content="2019-05-13T09:47:46+00:00" />
<meta property="article:modified_time" content="2019-05-13T11:27:16+00:00" />
<meta property="og:updated_time" content="2019-05-13T11:27:16+00:00" />
<meta property="og:image" content="https://www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE-724x1024.png" />
<meta property="og:image:secure_url" content="https://www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE-724x1024.png" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Retrouvez ici les interventions de cette journée d&#8217;études, organisée le 1e par le laboratoire I.C.D. de l&#8217;Université de Tours, dans le cadre du Festival Désir&#8230;Désirs ! Captation : Service Audiovisuel de l&#8217;Université de Tours &#8211; Mixage : Radio Campus Tours. Toute utilisation autre que l&#8217;écoute personnelle nécessite l&#8217;accord de l&#8217;Université de Tours. Introduction &#8211; Grégoire [&hellip;]" />
<meta name="twitter:title" content="Journée d&#039;études - La question LGBTQ dans les séries. #2 - Radio Campus Tours - 99.5 FM" />
<meta name="twitter:site" content="@campustours_995" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?fit=1753%2C2480&#038;ssl=1" />
<meta name="twitter:creator" content="@campustours_995" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocampustours.com/#organization","name":"Radio Campus Tours","url":"https://www.radiocampustours.com/","sameAs":["https://www.facebook.com/radiocampustours995fm/","https://www.instagram.com/explore/locations/1030676667/radio-campus-tours/","https://www.linkedin.com/company/radio-campus-tours/","https://www.youtube.com/user/radiocampustour","https://twitter.com/campustours_995"],"logo":{"@type":"ImageObject","@id":"https://www.radiocampustours.com/#logo","url":"https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/01/CAMPUSLOGOweb.png?fit=2000%2C2000&ssl=1","width":2000,"height":2000,"caption":"Radio Campus Tours"},"image":{"@id":"https://www.radiocampustours.com/#logo"}},{"@type":"WebSite","@id":"https://www.radiocampustours.com/#website","url":"https://www.radiocampustours.com/","name":"Radio Campus Tours - 99.5 FM","publisher":{"@id":"https://www.radiocampustours.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocampustours.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#webpage","url":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/","inLanguage":"fr-FR","name":"Journ\u00e9e d&#039;\u00e9tudes - La question LGBTQ dans les s\u00e9ries. #2 - Radio Campus Tours - 99.5 FM","isPartOf":{"@id":"https://www.radiocampustours.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#primaryimage","url":"https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?fit=1753%2C2480&ssl=1","width":1753,"height":2480},"primaryImageOfPage":{"@id":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#primaryimage"},"datePublished":"2019-05-13T09:47:46+00:00","dateModified":"2019-05-13T11:27:16+00:00"},{"@type":"Article","@id":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#article","isPartOf":{"@id":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#webpage"},"author":{"@id":"https://www.radiocampustours.com/author/melissa/#author","name":"M\u00e9lissa P-W"},"publisher":{"@id":"https://www.radiocampustours.com/#organization"},"headline":"Journ\u00e9e d&#8217;\u00e9tudes &#8211; La question LGBTQ dans les s\u00e9ries. #2","datePublished":"2019-05-13T09:47:46+00:00","dateModified":"2019-05-13T11:27:16+00:00","commentCount":0,"mainEntityOfPage":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#webpage","image":{"@id":"https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#primaryimage"},"keywords":"d\u00e9sir...d\u00e9sirs,LGBTQ,series,Universit\u00e9 de Tours","articleSection":"Antenne"},{"@type":"Person","@id":"https://www.radiocampustours.com/author/melissa/#author","name":"M\u00e9lissa P-W","image":{"@type":"ImageObject","@id":"https://www.radiocampustours.com/#personlogo","url":"https://secure.gravatar.com/avatar/b1b0e919f6034fbaa6f3bbf955db7f94?s=96&d=mm&r=g","caption":"M\u00e9lissa P-W"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Flux" href="https://www.radiocampustours.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Flux des commentaires" href="https://www.radiocampustours.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampustours.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fbw-css'  href='https://www.radiocampustours.com/wp-content/plugins/flickr-badges-widget/css/widget.css?ver=0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiocampustours.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.23' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.23' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-style-css'  href='https://www.radiocampustours.com/wp-content/themes/RadioCampus/animate.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='estore-googlefonts-css'  href='//fonts.googleapis.com/css?family=Neucha+Sans%3A400%2C600%2C700%2C300&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='swiper-css'  href='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.radiocampustours.com/wp-content/themes/RadioCampus/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='radiodj-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/css/radiodj.css?ver=0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radiocampustours.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiocampustours.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.23'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.radiocampustours.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.23'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RadioDJ = {"ajaxurl":"https:\/\/www.radiocampustours.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/js/radiodj.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.radiocampustours.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocampustours.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocampustours.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<meta name="generator" content="WooCommerce 3.6.2" />
<link rel='shortlink' href='https://wp.me/p6ANI-dGf' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2019%2F05%2F13%2Fjournee-detudes-la-question-lgbtq-dans-les-series-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2019%2F05%2F13%2Fjournee-detudes-la-question-lgbtq-dans-les-series-2%2F&#038;format=xml" />
		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.radiocampustours.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 290			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.2" /> -->
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>
.categories-wrap a,header .site-navigation .current-menu-item > a,header .site-navigation a:hover{background: #e62d30;}
.video-label{color: #e62d30;}
.main-slider-wrap{background: #000000;}
</style>

<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-contact-form-7 {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-contact-form-7 input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-contact-form-7 label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type='text/css'></style>	<link rel="alternate" type="application/rss+xml" title="Podcast: Radio Campus Tours - 99.5 FM" href="https://www.radiocampustours.com/feed/podcast/" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e62d30; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/06/cropped-Sans-titre2.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2963304-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script async src='https://stats.wp.com/s-201921.js'></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-52591 single-format-standard custom-background wp-custom-logo woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu_top-container"><ul id="primary-menu" class="menu"><li id="menu-item-48164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48164"><a href="https://www.radiocampustours.com/emissions/">Émissions et Podcasts</a></li>
<li id="menu-item-48165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48165"><a href="https://www.radiocampustours.com/grille/">Grille des programmes</a>
<ul class="sub-menu">
	<li id="menu-item-48807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48807"><a href="https://www.radiocampustours.com/grille/propose-ton-emission/">Propose ton émission</a></li>
</ul>
</li>
<li id="menu-item-48166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48166"><a href="https://www.radiocampustours.com/programmation-musicale/">Programmation musicale</a>
<ul class="sub-menu">
	<li id="menu-item-48426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48426"><a href="https://www.radiocampustours.com/les-titres-diffuses/">Les titres diffusés</a></li>
</ul>
</li>
<li id="menu-item-48174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48174"><a href="https://www.radiocampustours.com/ateliers-radio/">Ateliers Radio</a>
<ul class="sub-menu">
	<li id="menu-item-48173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48173"><a href="https://www.radiocampustours.com/ils-ont-pris-le-micro/">Ils ont pris le micro</a></li>
</ul>
</li>
<li id="menu-item-48168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48168"><a href="https://www.radiocampustours.com/nove-nove-cinco/">Nove Nove Cinco</a></li>
<li id="menu-item-48521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48521"><a href="https://radiocampustours.com/shop">Boutique</a></li>
<li id="menu-item-48170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-48170"><a href="https://www.radiocampustours.com/a-propos/">À propos</a>
<ul class="sub-menu">
	<li id="menu-item-52526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52526"><a href="https://www.radiocampustours.com/contacts/">Contacts</a></li>
	<li id="menu-item-48171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48171"><a href="https://www.radiocampustours.com/partenaires/">Partenaires</a></li>
</ul>
</li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://www.facebook.com/radiocampustours995fm/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
					                    							<a href="https://twitter.com/campustours_995" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
					                    							<a href="https://www.instagram.com/radiocampustours/" target="_blank">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</a>
																																					<a href="https://www.flickr.com/photos/radiocampustours/" target="_blank">
								<i class="fa fa-flickr" aria-hidden="true"></i>
							</a>
																	<a href="https://soundcloud.com/radiocampustours" target="_blank">
								<i class="fa fa-soundcloud" aria-hidden="true"></i>
							</a>
																			<a href="https://www.youtube.com/user/radiocampustour" target="_blank">
									<i class="fa fa-youtube" aria-hidden="true"></i>
								</a>
																			<a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">
									<i class="fa fa-rss" aria-hidden="true"></i>
								</a>
										</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
							<div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget"><a href="https://radiocampustours.com/live/live.html"  onclick="open('https://radiocampustours.com/live/live.html', 'Popup', 'scrollbars=0,resizable=0,menuBar=0,height=416,width=614'); return false;" ><img src="https://i1.wp.com/radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png?w=640" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/radiocampustours.com/dev/wp-content/uploads/2018/07/Banniere_Radio_Campus_Tours.png?w=640" data-recalc-dims="1"/></noscript></a></div></div>						</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
								<a href="https://www.radiocampustours.com/" class="custom-logo-link" rel="home"><img width="270" height="160" src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/Logo_radio_campus_Tours.png?fit=270%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Radio Campus Tours &#8211; 99.5 FM" data-lazy-src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/Logo_radio_campus_Tours.png?fit=270%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div>
																<p class="site-title"><a href="https://www.radiocampustours.com/" rel="home">Radio Campus Tours &#8211; 99.5 FM</a></p>
																	<p class="site-description">Actualités sociales, culturelles et universitaires locales, découvertes musicales, documentaires sonores et ateliers radio.</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-52591" class="post-52591 post type-post status-publish format-standard has-post-thumbnail hentry category-emissions tag-desir-desirs tag-lgbtq tag-series tag-universite-de-tours">
	<header class="entry-header">
		<h1 class="entry-title">Journée d&#8217;études &#8211; La question LGBTQ dans les séries. #2</h1>       <span class="categories-wrap">
								<ul class="post-categories">
	<li><a href="https://www.radiocampustours.com/category/emissions/" rel="category tag">Antenne</a></li></ul>							</span>
			
	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<p> Retrouvez ici les interventions de <a href="https://iut.univ-tours.fr/actualites/journee-d-etude-la-question-lgbtq-dans-les-series-etendue-normalisation-normativite--677868.kjsp">cette journée d&#8217;études</a>, organisée le 1e par le laboratoire I.C.D. de l&#8217;Université de Tours, dans le cadre du Festival Désir&#8230;Désirs !  </p>



<p><em>Captation : Service Audiovisuel de l&#8217;Université de Tours &#8211; Mixage : Radio Campus Tours. Toute utilisation autre que l&#8217;écoute personnelle nécessite l&#8217;accord de l&#8217;Université de Tours.</em></p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=640%2C905" alt class="wp-image-52568 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=768%2C1087&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=600%2C849&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?w=1280 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=640%2C905&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=640%2C905" alt="" class="wp-image-52568" srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=768%2C1087&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?resize=600%2C849&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/AFFICHE-NUMERIQUE.png?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Introduction &#8211; Grégoire Halbout</strong></p>



<span id="pod_audio_8">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_1_gregoirehalbout.mp3?_=8" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_1_gregoirehalbout.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_1_gregoirehalbout.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_1_gregoirehalbout.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_1_gregoirehalbout.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<p><strong>Audrey Haensler</strong><br /> « Les scènes de coming-out dans les séries américaines : un parfait<br /> instrument de normalisation ? »</p>



<p>   <span id="pod_audio_9">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_2_audreyhaensler.mp3?_=9" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_2_audreyhaensler.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_2_audreyhaensler.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_2_audreyhaensler.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_2_audreyhaensler.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>   <br /> <br /> <strong>Jennifer Houdiard</strong><br /> « Lesbiennes invisibles ? Panorama de la représentation de l’homosexualité<br /> féminine dans les fictions sérielles catalanes »</p>



<span id="pod_audio_10">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_3_jenniferhoudiard.mp3?_=10" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_3_jenniferhoudiard.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_3_jenniferhoudiard.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_3_jenniferhoudiard.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_3_jenniferhoudiard.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<p><strong>Hélène Breda et Déborah Gay</strong><br /> « Hannibal (NBC) et le queer comme connivence : création d’un récit circulaire,  du showrunner aux fannibals »</p>



<span id="pod_audio_11">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_4_brenda_gay.mp3?_=11" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_4_brenda_gay.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_4_brenda_gay.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_4_brenda_gay.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_4_brenda_gay.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<p>      <br /> <strong>Hugo Clémot</strong><br /> « Normalisation et artialisation sérielle : le cas Willow dans Buffy the Vampire Slayer »</p>



<span id="pod_audio_12">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_5_hugoclemot.mp3?_=12" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_5_hugoclemot.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_5_hugoclemot.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_5_hugoclemot.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_5_hugoclemot.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<p>  <strong>Questions du public</strong></p>



<span id="pod_audio_13">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_6_questions.mp3?_=13" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_6_questions.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_6_questions.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_6_questions.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_6_questions.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<p><strong>Conclusion &#8211; Grégoire Halbout</strong></p>



<span id="pod_audio_14">&nbsp;</span><audio class="wp-audio-shortcode" id="audio-52591-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_7_cclgregoirehalbout.mp3?_=14" /><a href="https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_7_cclgregoirehalbout.mp3">https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_7_cclgregoirehalbout.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_7_cclgregoirehalbout.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/emission_spe/JELGBTQ/2_7_cclgregoirehalbout.mp3&id=52591" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52591" class="share-facebook sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52591" class="share-twitter sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52591" class="share-pinterest sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52591" class="share-linkedin sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.radiocampustours.com/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

</article><!-- #post-52591 -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="execphp-4" class="widget-odd widget-first widget-1 antenne widget_execphp sidebar-widget"><div class="widget-title">À l&#8217;antenne</div>			<div class="execphpwidget"><!DOCTYPE html>
<html lang="en">
<head>
<meta charset=utf-8"/>
</head><body data-rsssl=1>
Son Palenque - Aloito Pio (Novalima Remix)<br>
<span class="fl"><a href="https://www.radiocampustours.com/les-titres-diffuses/">Voir tous les titres</a></span></body>
</html>
  </div>
		</div><div id="shortcodes-ultimate-2" class="widget-even widget-2 programme shortcodes-ultimate sidebar-widget"><div class="widget-title">Programmes du jour</div><div class="textwidget"><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="38670" data-timezone="Europe/Paris" data-offset="7200" data-week-start="1" data-calendar-start="1558391557" data-calendar-end="1558476000" data-events-first="1558411200" data-events-last="1558476000"><div class="simcal-calendar-list simcal-calendar-list-compact"><div class="simcal-events-list-container" data-prev="1558305157" data-next="1558477957" data-heading-small="2019, 21 Mai" data-heading-large="21 mai 2019"><div class="simcal-weekday-2 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-3-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-4-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-5-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-6-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-7-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-8-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-9-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-10-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-11-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-12-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-13-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-14-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-15-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-16-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-17-events simcal-events-calendar-38670 simcal-day-has-events simcal-day-has-18-events simcal-events-calendar-38670" data-events-count="18">
	<ul class="simcal-events">
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1558411200">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">06h00 - Le Journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1558412100">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">06h15 - Création sonore : Le Cogitarium</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/les-discrets/">Témoignage de société</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670" style="" itemscope itemtype="http://schema.org/Event" data-start="1558415700">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">07h15 - Création sonore : Les Conventicules</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/les-discrets/">Témoignage de société</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558418400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h00 - Le journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale" target="_blank">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558419300">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h15 - Création sonore : École du Son</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/les-discrets/">Témoignage de société</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558419420">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h17 - Ghetto Blaster</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/programmation-musicale/">La quotidienne de la programmation musicale</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558421100">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">08h45 - Novorama</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.novorama.com/emissions" target="_blank">Découvertes musicales éclectiques</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558433400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">12h10 - Sortez!</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/sortez/" target="_blank">La quotidienne socio-culturelle </a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558436400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h00 - Le journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558437000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h10 - Création sonore : Curieuse Expression</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/les-discrets/">Témoignage de société</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558437120">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">13h12 - Crossover</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/crossover" target="_blank">Groove tropical<br /></a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558452600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">17h30 - Ghetto Blaster</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/programmation-musicale/">La quotidienne musicale</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558454400">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">18h00 - Le journal de RFI</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/radio-france-internationale" target="_blank">Plus d'informations internationales</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558455000">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">18h10 - Création sonore : Les Discrets - Personnage</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/les-discrets/">Témoignage de société</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558455120">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">18h12 - Sortez!</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/sortez/">La quotidienne socio-culturelle</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558461600">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">20h00 - Wabam Cocktail</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emissions/wabam-cocktail/">Actualités, interviews et lives acoustiques</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558465200">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">21h00 - Jazz Story</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/jazz-story">L'émission du jazz dans tous ses états</a></p>
</div></div>
	</li>
	<li class="simcal-event simcal-event-recurring simcal-events-calendar-38670 simcal-event-toggled" style=" display: none;" itemscope itemtype="http://schema.org/Event" data-start="1558468800">
		<div class="simcal-event-details"><strong><span class="simcal-event-title" itemprop="name">22h00 - Straight from Yard</span></strong>
<div class="simcal-event-description" itemprop="description"><p><a href="https://www.radiocampustours.com/emission/straight-from-yard/">L'émission reggae et dancehall</a></p>
</div></div>
	</li>
</ul>
<button class="simcal-events-toggle"><i class="simcal-icon-down simcal-icon-animate"></i></button>
</div>
</div><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div></div></div><div id="media_image-8" class="widget-odd widget-3 pub widget_media_image sidebar-widget"><a href="https://www.radiocampustours.com/grille/propose-ton-emission/"><img width="300" height="424" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?fit=300%2C424&amp;ssl=1" class="image wp-image-46407  attachment-300x424 size-300x424 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?w=3508&amp;ssl=1 3508w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=600%2C849&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?w=1920 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/02/AfficheRadioCampusTours.png?fit=300%2C424&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="recent-posts-widget-with-thumbnails-4" class="widget-even widget-4 disk_playlist recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<div class="widget-title">Disque playlisté</div>	<ul>
			<li><a href="https://www.radiocampustours.com/2019/05/13/playlist-muthoni-drummer-queen-she/"><img width="300" height="300" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?fit=300%2C300&amp;ssl=1" class="attachment-300x300 size-300x300 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=2500%2C2500&amp;ssl=1 2500w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="recent-posts-widget-with-thumbnails-2" class="widget-odd widget-last widget-5 chroniques recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div class="widget-title">Chroniques</div>	<ul>
			<li><a href="https://www.radiocampustours.com/2019/02/04/good-morning-tours-emission-du-1er-fevrier/"><img width="75" height="75" src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=144%2C144&amp;ssl=1 144w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Good Morning Tours | Émission du 1er février</span></a></li>
			<li><a href="https://www.radiocampustours.com/2018/12/07/et-pendant-ce-temps-la-au-cd37/"><img width="75" height="50" src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?fit=75%2C50&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?resize=730%2C485&amp;ssl=1 730w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?w=1280 1280w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/12/47687817_10218463734767009_1319781658366312448_o.jpg?fit=75%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Et pendant ce temps-là, au CD37&#8230;</span></a></li>
			<li><a href="https://www.radiocampustours.com/2018/11/05/good-morning-tours-emission-du-19-octobre/"><img width="75" height="75" src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?resize=144%2C144&amp;ssl=1 144w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2010/07/6Vl-t2jG_400x400.jpg?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Good Morning Tours | Émission du 19 Octobre</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="search-3" class="widget-odd widget-first widget-1 recherche widget_search sidebar-widget"><div class="widget-title">Une émission, un podcast ?</div><form role="search" method="get" class="search-form" action="https://www.radiocampustours.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="woocommerce_widget_cart-2" class="widget-even widget-2 panier woocommerce widget_shopping_cart sidebar-widget"><div class="widget-title">Panier</div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div id="text-3" class="widget-odd widget-3 widget_text sidebar-widget">			<div class="textwidget"><p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-48938" method="post" data-id="48938" data-name="Newsletter" >
<div class="mc4wp-form-fields"><input name="EMAIL" placeholder="Mon adresse e-mail"
required="" type="email"><br />
<input value="S'abonner à la newsletter" type="submit"></p>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1558391557" /><input type="hidden" name="_mc4wp_form_id" value="48938" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / Mailchimp for WordPress Plugin --></p>
</div>
		</div><div id="media_image-3" class="widget-even widget-4 boutique widget_media_image sidebar-widget"><div class="widget-title">Boutique</div><a href="https://www.radiocampustours.com/shop"><img width="279" height="281" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?fit=279%2C281&amp;ssl=1" class="image wp-image-48138  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?w=279&amp;ssl=1 279w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 279px) 100vw, 279px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/img_boutique.jpg?fit=279%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-9" class="widget-odd widget-5 antenne widget_media_image sidebar-widget"><div class="widget-title">La webradio du réseau</div><a href="https://radiocampus.fr/player/" target="_blank" rel="noopener noreferrer"><img width="300" height="120" src="https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?fit=300%2C120&amp;ssl=1" class="image wp-image-50437  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?w=1310&amp;ssl=1 1310w, https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?resize=300%2C120&amp;ssl=1 300w, https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?resize=768%2C308&amp;ssl=1 768w, https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?resize=1024%2C410&amp;ssl=1 1024w, https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?resize=600%2C240&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.radiocampustours.com/wp-content/uploads/2018/11/logo-webradio-campus-france.png?fit=300%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="recent-posts-widget-with-thumbnails-3" class="widget-even widget-last widget-6 playlist recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<div class="widget-title">Albums playlistés</div>	<ul>
			<li><a href="https://www.radiocampustours.com/2019/05/13/playlist-muthoni-drummer-queen-she/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=2500%2C2500&amp;ssl=1 2500w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?w=1280 1280w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?w=1920 1920w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/SHE-cover-2500X2500.jpg?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">[Playlist] Muthoni Drummer Queen – She</span></a><div class="rpwwt-post-author">Par Mathilde</div><div class="rpwwt-post-date">13 mai 2019</div></li>
			<li><a href="https://www.radiocampustours.com/2019/05/07/playlist-yapunto/"><img width="75" height="75" src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/53683248_1007779349409023_7892573989237686272_n.png?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/53683248_1007779349409023_7892573989237686272_n.png?w=289&amp;ssl=1 289w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/53683248_1007779349409023_7892573989237686272_n.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/53683248_1007779349409023_7892573989237686272_n.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/www.radiocampustours.com/wp-content/uploads/2019/05/53683248_1007779349409023_7892573989237686272_n.png?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">[Playlist] Yapunto</span></a><div class="rpwwt-post-author">Par Mathilde</div><div class="rpwwt-post-date">7 mai 2019</div></li>
			<li><a href="https://www.radiocampustours.com/2019/04/12/playlist-little-simz-grey-area/"><img width="75" height="75" src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2019/04/Grey-Area.jpg?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2019/04/Grey-Area.jpg?w=340&amp;ssl=1 340w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2019/04/Grey-Area.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2019/04/Grey-Area.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2019/04/Grey-Area.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2019/04/Grey-Area.jpg?fit=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">[Playlist] Little Simz &#8211; Grey Area</span></a><div class="rpwwt-post-author">Par Kate</div><div class="rpwwt-post-date">12 avril 2019</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
						<div id="media_image-5" class="widget-odd widget-first widget-1 partenaires widget_media_image footer-widget"><div class="footer-widget-title">Partenaires</div><a href="/partenaires"><img width="300" height="177" src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?fit=300%2C177&amp;ssl=1" class="image wp-image-48139  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?w=311&amp;ssl=1 311w, https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?resize=300%2C177&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.radiocampustours.com/wp-content/uploads/2018/07/partenaires_RC.png?fit=300%2C177&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="execphp-5" class="widget-even widget-2 sociaux_footer widget_execphp footer-widget"><div class="footer-widget-title">Nous retrouver</div>			<div class="execphpwidget"><div  >
												<a href="https://www.facebook.com/radiocampustours995fm/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
					                    							<a href="https://twitter.com/campustours_995" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
					                    							<a href="https://www.instagram.com/radiocampustours/" target="_blank">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</a>
																																<a href="https://www.youtube.com/user/radiocampustour" target="_blank">
								<i class="fa fa-youtube" aria-hidden="true"></i>
							</a>
																						<a href="https://www.flickr.com/photos/radiocampustours/" target="_blank">
								<i class="fa fa-flickr" aria-hidden="true"></i>
							</a>
																	<a href="https://soundcloud.com/radiocampustours" target="_blank">
								<i class="fa fa-soundcloud" aria-hidden="true"></i>
							</a>
																	<a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">
								<i class="fa fa-rss" aria-hidden="true"></i>
							</a>
									</div></div>
		</div><div id="nav_menu-3" class="widget-odd widget-3 liens widget_nav_menu footer-widget"><div class="footer-widget-title">Liens</div><div class="menu-liens-container"><ul id="menu-liens" class="menu"><li id="menu-item-48140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48140"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocampus.fr/">Radio Campus France</a></li>
<li id="menu-item-48141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48141"><a target="_blank" rel="noopener noreferrer" href="https://www.univ-tours.fr/">Université de Tours</a></li>
<li id="menu-item-48142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48142"><a target="_blank" rel="noopener noreferrer" href="http://www.crous-orleans-tours.fr/">CROUS Orléans-Tours</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48143"><a target="_blank" rel="noopener noreferrer" href="https://www.animafac.net/">Animafac</a></li>
<li id="menu-item-48144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48144"><a target="_blank" rel="noopener noreferrer" href="http://fracama.org/">Fracama</a></li>
<li id="menu-item-48145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48145"><a target="_blank" rel="noopener noreferrer" href="https://www.letempsmachine.com/">Le Temps Machine</a></li>
<li id="menu-item-48146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48146"><a target="_blank" rel="noopener noreferrer" href="https://petitfaucheux.fr/">Le Petit Faucheux</a></li>
</ul></div></div><div id="nav_menu-4" class="widget-even widget-last widget-4 acces_rapide widget_nav_menu footer-widget"><div class="footer-widget-title">Accès rapide</div><div class="menu-acces_rapide-container"><ul id="menu-acces_rapide" class="menu"><li id="menu-item-48943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48943"><a href="https://www.radiocampustours.com/shop">Boutique</a></li>
<li id="menu-item-48176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48176"><a href="https://www.radiocampustours.com/boutique/mon-compte/edit-account/">Mon compte</a></li>
<li id="menu-item-48177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48177"><a href="https://www.radiocampustours.com/boutique/mon-compte/orders/">Commandes</a></li>
<li id="menu-item-48178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48178"><a href="https://www.radiocampustours.com/category/programmation-musicale/playlist/">Playlist</a></li>
<li id="menu-item-48179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48179"><a target="_blank" rel="noopener noreferrer" href="http://webmail.infomaniak.ch/login.php">Webmail</a></li>
<li id="menu-item-48950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48950"><a href="https://www.radiocampustours.com/materiel/login.php">Matériel</a></li>
<li id="menu-item-48180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48180"><a target="_blank" rel="noopener noreferrer" href="https://radiocampustours.com/wp-admin">Connexion</a></li>
</ul></div></div>					</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<!--<div class="footer-copyright">Copyright Radio Campus 2018</div>-->
						</div>
						<div class="col-sm-6">
							<!--<div class="author-credits">
								Design et intégration <a href="http://www.cozicom.com" target="_blank">Cozicom</a>
							</div>-->
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocampustours.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#masthead","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"3000","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"1","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.radiocampustours.com\/boutique\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce5b4eef399b0a97318d9145642848dc","fragment_name":"wc_fragments_ce5b4eef399b0a97318d9145642848dc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.2'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdmIV4UAAAAAPSx8ei3JzeQr8ErsSZA5YaK7Ati&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3b2a810400","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radiocampustours.com\/2019\/05\/13\/journee-detudes-la-question-lgbtq-dans-les-series-2\/":52591};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/05/13/journee-detudes-la-question-lgbtq-dans-les-series-2/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdmIV4UAAAAAPSx8ei3JzeQr8ErsSZA5YaK7Ati' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'1571434',post:'52591',tz:'2',srv:'www.radiocampustours.com'} ]);
	_stq.push([ 'clickTrackerInit', '1571434', '52591' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.radiocampustours.com/a-propos/">Pour en savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis informé(e)</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
