﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">
<link rel="icon" type="image/gif" href="https://www.radiocampustours.com/documents/logos/favicon.gif">

	
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Radio Campus Tours est une radio associative indépendante diffusant sur le 99.5 FM et en webradio. La ligne éditoriale est axée sur les actualités sociales et culturelles locales et régionales ainsi que le Monde Etudiant.  Les découvertes musicales sont présentes avec une playlist mensuelle de 30 albums et une airlist : soul, jazz, funk, afro, Brésil, rap, abstract, électro, techno..." />

	<title>Radio Campus Tours &#8211; 99.5 FM &raquo; Plan Séquence | Émission du 30 mars 2017</title>

	<meta name="generator" content="WordPress 4.7.3" /> <!-- leave this for stats please -->

	<style type="text/css" media="screen">
		@import url( https://www.radiocampustours.com/wp-content/themes/Bams_Warm/style.css );
	</style>

	<link rel="pingback" href="https://www.radiocampustours.com/xmlrpc.php" />
		<link rel='archives' title='avril 2017' href='https://www.radiocampustours.com/2017/04/' />
	<link rel='archives' title='mars 2017' href='https://www.radiocampustours.com/2017/03/' />
	<link rel='archives' title='février 2017' href='https://www.radiocampustours.com/2017/02/' />
	<link rel='archives' title='janvier 2017' href='https://www.radiocampustours.com/2017/01/' />
	<link rel='archives' title='décembre 2016' href='https://www.radiocampustours.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='https://www.radiocampustours.com/2016/11/' />
	<link rel='archives' title='octobre 2016' href='https://www.radiocampustours.com/2016/10/' />
	<link rel='archives' title='septembre 2016' href='https://www.radiocampustours.com/2016/09/' />
	<link rel='archives' title='août 2016' href='https://www.radiocampustours.com/2016/08/' />
	<link rel='archives' title='juillet 2016' href='https://www.radiocampustours.com/2016/07/' />
	<link rel='archives' title='juin 2016' href='https://www.radiocampustours.com/2016/06/' />
	<link rel='archives' title='mai 2016' href='https://www.radiocampustours.com/2016/05/' />
	<link rel='archives' title='avril 2016' href='https://www.radiocampustours.com/2016/04/' />
	<link rel='archives' title='mars 2016' href='https://www.radiocampustours.com/2016/03/' />
	<link rel='archives' title='février 2016' href='https://www.radiocampustours.com/2016/02/' />
	<link rel='archives' title='janvier 2016' href='https://www.radiocampustours.com/2016/01/' />
	<link rel='archives' title='décembre 2015' href='https://www.radiocampustours.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='https://www.radiocampustours.com/2015/11/' />
	<link rel='archives' title='octobre 2015' href='https://www.radiocampustours.com/2015/10/' />
	<link rel='archives' title='septembre 2015' href='https://www.radiocampustours.com/2015/09/' />
	<link rel='archives' title='août 2015' href='https://www.radiocampustours.com/2015/08/' />
	<link rel='archives' title='juillet 2015' href='https://www.radiocampustours.com/2015/07/' />
	<link rel='archives' title='juin 2015' href='https://www.radiocampustours.com/2015/06/' />
	<link rel='archives' title='mai 2015' href='https://www.radiocampustours.com/2015/05/' />
	<link rel='archives' title='avril 2015' href='https://www.radiocampustours.com/2015/04/' />
	<link rel='archives' title='mars 2015' href='https://www.radiocampustours.com/2015/03/' />
	<link rel='archives' title='février 2015' href='https://www.radiocampustours.com/2015/02/' />
	<link rel='archives' title='janvier 2015' href='https://www.radiocampustours.com/2015/01/' />
	<link rel='archives' title='décembre 2014' href='https://www.radiocampustours.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='https://www.radiocampustours.com/2014/11/' />
	<link rel='archives' title='octobre 2014' href='https://www.radiocampustours.com/2014/10/' />
	<link rel='archives' title='septembre 2014' href='https://www.radiocampustours.com/2014/09/' />
	<link rel='archives' title='août 2014' href='https://www.radiocampustours.com/2014/08/' />
	<link rel='archives' title='juillet 2014' href='https://www.radiocampustours.com/2014/07/' />
	<link rel='archives' title='juin 2014' href='https://www.radiocampustours.com/2014/06/' />
	<link rel='archives' title='mai 2014' href='https://www.radiocampustours.com/2014/05/' />
	<link rel='archives' title='avril 2014' href='https://www.radiocampustours.com/2014/04/' />
	<link rel='archives' title='mars 2014' href='https://www.radiocampustours.com/2014/03/' />
	<link rel='archives' title='février 2014' href='https://www.radiocampustours.com/2014/02/' />
	<link rel='archives' title='janvier 2014' href='https://www.radiocampustours.com/2014/01/' />
	<link rel='archives' title='décembre 2013' href='https://www.radiocampustours.com/2013/12/' />
	<link rel='archives' title='novembre 2013' href='https://www.radiocampustours.com/2013/11/' />
	<link rel='archives' title='octobre 2013' href='https://www.radiocampustours.com/2013/10/' />
	<link rel='archives' title='septembre 2013' href='https://www.radiocampustours.com/2013/09/' />
	<link rel='archives' title='août 2013' href='https://www.radiocampustours.com/2013/08/' />
	<link rel='archives' title='juillet 2013' href='https://www.radiocampustours.com/2013/07/' />
	<link rel='archives' title='juin 2013' href='https://www.radiocampustours.com/2013/06/' />
	<link rel='archives' title='mai 2013' href='https://www.radiocampustours.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='https://www.radiocampustours.com/2013/04/' />
	<link rel='archives' title='mars 2013' href='https://www.radiocampustours.com/2013/03/' />
	<link rel='archives' title='février 2013' href='https://www.radiocampustours.com/2013/02/' />
	<link rel='archives' title='janvier 2013' href='https://www.radiocampustours.com/2013/01/' />
	<link rel='archives' title='décembre 2012' href='https://www.radiocampustours.com/2012/12/' />
	<link rel='archives' title='novembre 2012' href='https://www.radiocampustours.com/2012/11/' />
	<link rel='archives' title='octobre 2012' href='https://www.radiocampustours.com/2012/10/' />
	<link rel='archives' title='septembre 2012' href='https://www.radiocampustours.com/2012/09/' />
	<link rel='archives' title='août 2012' href='https://www.radiocampustours.com/2012/08/' />
	<link rel='archives' title='juillet 2012' href='https://www.radiocampustours.com/2012/07/' />
	<link rel='archives' title='juin 2012' href='https://www.radiocampustours.com/2012/06/' />
	<link rel='archives' title='mai 2012' href='https://www.radiocampustours.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='https://www.radiocampustours.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='https://www.radiocampustours.com/2012/03/' />
	<link rel='archives' title='février 2012' href='https://www.radiocampustours.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='https://www.radiocampustours.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='https://www.radiocampustours.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='https://www.radiocampustours.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='https://www.radiocampustours.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='https://www.radiocampustours.com/2011/09/' />
	<link rel='archives' title='août 2011' href='https://www.radiocampustours.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='https://www.radiocampustours.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='https://www.radiocampustours.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='https://www.radiocampustours.com/2011/05/' />
	<link rel='archives' title='avril 2011' href='https://www.radiocampustours.com/2011/04/' />
	<link rel='archives' title='mars 2011' href='https://www.radiocampustours.com/2011/03/' />
	<link rel='archives' title='février 2011' href='https://www.radiocampustours.com/2011/02/' />
	<link rel='archives' title='janvier 2011' href='https://www.radiocampustours.com/2011/01/' />
	<link rel='archives' title='décembre 2010' href='https://www.radiocampustours.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='https://www.radiocampustours.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='https://www.radiocampustours.com/2010/10/' />
	<link rel='archives' title='septembre 2010' href='https://www.radiocampustours.com/2010/09/' />
	<link rel='archives' title='août 2010' href='https://www.radiocampustours.com/2010/08/' />
	<link rel='archives' title='juillet 2010' href='https://www.radiocampustours.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='https://www.radiocampustours.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='https://www.radiocampustours.com/2010/05/' />
	<link rel='archives' title='avril 2010' href='https://www.radiocampustours.com/2010/04/' />
	<link rel='archives' title='mars 2010' href='https://www.radiocampustours.com/2010/03/' />
	<link rel='archives' title='février 2010' href='https://www.radiocampustours.com/2010/02/' />
	<link rel='archives' title='janvier 2010' href='https://www.radiocampustours.com/2010/01/' />
	<link rel='archives' title='décembre 2009' href='https://www.radiocampustours.com/2009/12/' />
	<link rel='archives' title='novembre 2009' href='https://www.radiocampustours.com/2009/11/' />
	<link rel='archives' title='octobre 2009' href='https://www.radiocampustours.com/2009/10/' />
	<link rel='archives' title='septembre 2009' href='https://www.radiocampustours.com/2009/09/' />
	<link rel='archives' title='août 2009' href='https://www.radiocampustours.com/2009/08/' />
	<link rel='archives' title='juillet 2009' href='https://www.radiocampustours.com/2009/07/' />
	<link rel='archives' title='juin 2009' href='https://www.radiocampustours.com/2009/06/' />
	<link rel='archives' title='mai 2009' href='https://www.radiocampustours.com/2009/05/' />
	<link rel='archives' title='avril 2009' href='https://www.radiocampustours.com/2009/04/' />
	<link rel='archives' title='mars 2009' href='https://www.radiocampustours.com/2009/03/' />
	<link rel='archives' title='février 2009' href='https://www.radiocampustours.com/2009/02/' />
	<link rel='archives' title='janvier 2009' href='https://www.radiocampustours.com/2009/01/' />
	<link rel='archives' title='décembre 2008' href='https://www.radiocampustours.com/2008/12/' />
	<link rel='archives' title='novembre 2008' href='https://www.radiocampustours.com/2008/11/' />
	<link rel='archives' title='octobre 2008' href='https://www.radiocampustours.com/2008/10/' />
	<link rel='archives' title='septembre 2008' href='https://www.radiocampustours.com/2008/09/' />
	<link rel='archives' title='août 2008' href='https://www.radiocampustours.com/2008/08/' />
	<link rel='archives' title='juillet 2008' href='https://www.radiocampustours.com/2008/07/' />
	<link rel='archives' title='juin 2008' href='https://www.radiocampustours.com/2008/06/' />
	<link rel='archives' title='mai 2008' href='https://www.radiocampustours.com/2008/05/' />
	<link rel='archives' title='avril 2008' href='https://www.radiocampustours.com/2008/04/' />
	<link rel='archives' title='mars 2008' href='https://www.radiocampustours.com/2008/03/' />
	<link rel='archives' title='février 2008' href='https://www.radiocampustours.com/2008/02/' />
	<link rel='archives' title='décembre 2007' href='https://www.radiocampustours.com/2007/12/' />
	<link rel='archives' title='novembre 2007' href='https://www.radiocampustours.com/2007/11/' />
	<link rel='archives' title='octobre 2007' href='https://www.radiocampustours.com/2007/10/' />
	<link rel='archives' title='septembre 2007' href='https://www.radiocampustours.com/2007/09/' />
	<link rel='archives' title='août 2007' href='https://www.radiocampustours.com/2007/08/' />
			<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Plan Séquence | Émission du 30 mars 2017 Flux des commentaires" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampustours.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='radiodj-style-css'  href='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/css/radiodj.css?ver=0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.radiocampustours.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiocampustours.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RadioDJ = {"ajaxurl":"https:\/\/www.radiocampustours.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/radiodj-for-wordpress-0.6.2/js/radiodj.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.radiocampustours.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocampustours.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocampustours.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[Jeu #1] Gagne ta place pour Ma Cité Va Dubber au TM' href='https://www.radiocampustours.com/2017/03/30/jeu-1-gagne-ta-place-pour-ma-cite-va-dubber-au-tm/' />
<link rel='next' title='Cie FouxFeuxrieux &#8211; Festival il était une fois un Chapiteau !' href='https://www.radiocampustours.com/2017/03/30/cie-fouxfeuxrieux-festival-il-etait-une-fois-un-chapiteau/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/" />
<link rel='shortlink' href='https://wp.me/p6ANI-b69' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2017%2F03%2F30%2Fplan-sequence-emission-du-30-mars-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2017%2F03%2F30%2Fplan-sequence-emission-du-30-mars-2017%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.radiocampustours.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 290			});
		</script>
			<link rel="alternate" type="application/rss+xml" title="Podcast: Radio Campus Tours - 99.5 FM" href="https://www.radiocampustours.com/feed/podcast/" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2963304-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>	
	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Tours - 99.5 FM &raquo; Plan Séquence | Émission du 30 mars 2017 Flux des commentaires" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/feed/" />
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.radiocampustours.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocampustours.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocampustours.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[Jeu #1] Gagne ta place pour Ma Cité Va Dubber au TM' href='https://www.radiocampustours.com/2017/03/30/jeu-1-gagne-ta-place-pour-ma-cite-va-dubber-au-tm/' />
<link rel='next' title='Cie FouxFeuxrieux &#8211; Festival il était une fois un Chapiteau !' href='https://www.radiocampustours.com/2017/03/30/cie-fouxfeuxrieux-festival-il-etait-une-fois-un-chapiteau/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/" />
<link rel='shortlink' href='https://wp.me/p6ANI-b69' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2017%2F03%2F30%2Fplan-sequence-emission-du-30-mars-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampustours.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampustours.com%2F2017%2F03%2F30%2Fplan-sequence-emission-du-30-mars-2017%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.radiocampustours.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 290			});
		</script>
			<link rel="alternate" type="application/rss+xml" title="Podcast: Radio Campus Tours - 99.5 FM" href="https://www.radiocampustours.com/feed/podcast/" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><link rel='stylesheet' id='mediaelement-css'  href='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radiocampustours.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
</head>

<body>

<center>

<table border="0" cellspacing="0" cellpadding="0" style="width:762px; ">
  <tr>
    <td>
	<div class="headerleft">
</div></a>
	<div class="headerrighta">
	<img src="https://radiocampustours.com/wp-content/themes/Bams_Warm/images/headerrighta.gif" border="0" />
</div>
<div class="headerrightb">

<img src="https://radiocampustours.com/wp-content/themes/Bams_Warm/images/headerrightb.gif" border="0" /></A>

</div>
<div class="headerrightc">
<a href="https://www.radiocampustours.com/documents/grille20162017.pdf" target="_blank" title="Lien vers la grille des programmes" alt="Lien vers la grille des programmes"><img src="https://radiocampustours.com/wp-content/themes/Bams_Warm/images/headerrightc.gif" border="0" /></a>
</div>
<div class="headerrightd">

<A onClick="window.open('https://www.radiocampustours.com/player.html','Radio Campus Tours 99.5 fm','toolbar=0, location=0, directories=0, status=0, scrollbars=0, resizable=0, copyhistory=0, menuBar=0, width=320, height=350');return(false)"  HREF="https://www.radiocampustours.com/webradio.m3u"><img src="https://radiocampustours.com/wp-content/themes/Bams_Warm/images/headerrightd.gif" border="0" /></A>

</div>
<div class="pagesbar">
<ul>
<li><a href="https://www.radiocampustours.com/">Accueil</a></li>
<li class="page_item page-item-22953"><a href="https://www.radiocampustours.com/grille/">Grille</a></li>
<li class="page_item page-item-5036"><a href="https://www.radiocampustours.com/emissions/">Émissions</a></li>
<li class="page_item page-item-13879"><a href="https://www.radiocampustours.com/playlist-2/">Playlist</a></li>
<li class="page_item page-item-5027"><a href="https://www.radiocampustours.com/a-propos/">À propos</a></li>
</ul>
</div>
<div class="pagesbarright"></div>
<div class="searchbox">

<form style="display: inline" method="get" action="https://www.radiocampustours.com/">
<input name="s" type="text" id="s" value="" size="23" />
<input type="submit" id="searchsubmit" value="Go" />
</form>

</div>
	
	</td>
  </tr>


  <tr>
    <td style="background-color:#FFFFFF; width:762px; background-image:url('https://www.radiocampustours.com/wp-content/themes/Bams_Warm/images/mainbg.gif'); ">
	
<div class="maincontent">


  <div class="posttop">
<img src="https://www.radiocampustours.com/wp-content/themes/Bams_Warm/images/posticon.gif" width="14" height="14" style="padding-right:3px; padding-top:4px; padding-left:3px; float: left;" alt="post icon" />

<a href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/" rel="bookmark">Plan Séquence | Émission du 30 mars 2017</a>  

</div>

<div class="post">
 

<table width="500">
<tbody>
<tr>
<td><img class="alignnone wp-image-42667 size-thumbnail" src="https://www.radiocampustours.com/wp-content/uploads/2017/03/claudia-cardinale-en-majeste-sur-l-affiche-du-70eme-festival-de-cannesM435714-130x130.jpg" alt="" width="130" height="130" srcset="https://www.radiocampustours.com/wp-content/uploads/2017/03/claudia-cardinale-en-majeste-sur-l-affiche-du-70eme-festival-de-cannesM435714-130x130.jpg 130w, https://www.radiocampustours.com/wp-content/uploads/2017/03/claudia-cardinale-en-majeste-sur-l-affiche-du-70eme-festival-de-cannesM435714-144x144.jpg 144w" sizes="(max-width: 130px) 100vw, 130px" /></td>
<td>
<h2><a href="https://www.facebook.com/plansequence?fref=ts" target="_blank">Plan Séquence</a></h2>
<p>Émission du jeudi 30 mars 2017</p>
<span id="pod_audio_1">&nbsp;</span><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-42665-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiocampustours.com/media/podcast/plansequence/plansequence170330.mp3?_=1" /><a href="https://www.radiocampustours.com/media/podcast/plansequence/plansequence170330.mp3">https://www.radiocampustours.com/media/podcast/plansequence/plansequence170330.mp3</a></audio><p><a href='https://www.radiocampustours.com/media/podcast/plansequence/plansequence170330.mp3'>Télécharger</a> | <a href="https://www.radiocampustours.com/castplayer?castfile=https://www.radiocampustours.com/media/podcast/plansequence/plansequence170330.mp3&id=42665" rel="0" class="newPlayerWindow" >Ecouter le podcast dans une nouvelle fenêtre</a></p></td>
</tr>
<tr>
<td style="text-align: justify;" colspan="2">
<div><b>Chroniques </b><b>: </b></div>
<ul>
<li>Interview Claudia Cardinale</li>
<li><span class="author-a-r25pb4z80zz89z86z69zfz65zyz80zx">A United Kingdom (Adrien)</span></li>
<li>Félicité (Solenne)</li>
<li><span class="author-a-c6z74zz80zdk4rz66z3z70ztge4z81z">The lost city of Z (Ismail)</span></li>
<li><span class="author-a-c6z74zz80zdk4rz66z3z70ztge4z81z">Sorties DVD/Séries Netflix (Adrien)</span></li>
</ul>
<div>&nbsp;</div>
<div><b>Musique</b></div>
<ul>
<li><span id="eow-title" class="watch-title" dir="ltr" title="Tommy Dorsey - Well, Git It!">Tommy Dorsey &#8211; Well, Git It! ( bo <span class="author-a-r25pb4z80zz89z86z69zfz65zyz80zx">A United Kingdom</span>)</span></li>
<li><span id="eow-title" class="watch-title" dir="ltr" title="Tommy Dorsey - Well, Git It!">Kasai Allstars &#8211; Salute To Kalombo (bo Félicité)</span></li>
<li><span id="eow-title" class="watch-title" dir="ltr" title="Tommy Dorsey - Well, Git It!">Beauty and the Beast &#8211; Ariana Grande, John Legend ( bo La Belle et la Bête)</span></li>
</ul>
<div>&nbsp;</div>
<div><span id="eow-title" class="watch-title" dir="ltr" title="Tommy Dorsey - Well, Git It!">Production : Adrien, Anais, Ismail, Solenne</span></div>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42665" class="share-facebook sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42665" class="share-twitter sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42665" class="share-google-plus-1 sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-42665" class="share-pinterest sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-42665" class="share-linkedin sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
  </div>



  <div class="postbottom">

<div class="postinfo">

Publi&eacute le : 30 mars 2017 | 
Cat&eacute;gories : <a href="https://www.radiocampustours.com/category/emissions/" rel="category tag">Antenne</a>,<a href="https://www.radiocampustours.com/category/emissions/plan-sequence/" rel="category tag">Plan séquence</a> | 
<a href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/#respond">Commentaire (0)</a> 

</div>

</div>

<br/>

<div class="commentstop">


<img src="https://www.radiocampustours.com/wp-content/themes/Bams_Warm/images/commenticon.gif" width="14" height="14" style="padding-right:3px; padding-top:4px; padding-left:3px; float: left;" alt="comments icon" />
<a href="#">
Comments
</a>
</div>
<div class="comments">


	<p>No comments yet.</p>

<p><a href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a> 
	<a href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

<h2 id="postcomment">Leave a comment</h2>


<form action="https://www.radiocampustours.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="55%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="42665" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f61e50dd9c" /></p>		<script type='text/javascript'>
			var RecaptchaOptions = { theme : 'red', tabindex : 5 };
		</script><script type="text/javascript" src="https://api.recaptcha.net/challenge?k=6Le8QwAAAAAAAAtc7MlmVrQooXJxqMWxpgp1Sq5O"></script>

	<noscript>
  		<iframe src="https://api.recaptcha.net/noscript?k=6Le8QwAAAAAAAAtc7MlmVrQooXJxqMWxpgp1Sq5O" height="300" width="500" frameborder="0"></iframe><br>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge">
	</noscript>		<div id="recaptcha-submit-btn-area"></div> 
		<script type='text/javascript'>
			var sub = document.getElementById('submit');
			sub.parentNode.removeChild(sub);
			document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
			document.getElementById('submit').tabIndex = 6;
			if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
				document.getElementById('comment').value = _recaptcha_wordpress_savedcomment;
			}
		</script>
		<noscript>
		 <style type='text/css'>#submit {display:none;}</style>
		 <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment"/> 
		</noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>
</form>



</div>
<div class="commentsbottom"></div>

<div class="pagesnav">



 

</div></div>
<div class="sidebar">



<div class="boxtop">
  <a href="https://www.radiocampustours.com/" target="_blank">A L'ANTENNE</a></div>
<div class="box">
  <ul>
  <li>
  <h3>Doctor Flake - Beautiful Ghosts</h3>
  </li>
  <li><a href="https://www.radiocampustours.com/2015/08/19/historique-des-titres-diffuses/" target="_self">Les titres diffusés</a></li>
  </ul>
</div>
<div class="boxbottom"></div>
<br/>

<div class="boxtop">
  <a href="https://www.radiocampustours.com/" target="_blank">EVENEMENT</a></div>
<div class="box">
<ul><li>
  <a href="https://www.radiocampustours.com/wp-content/uploads/2017/02/fly_le_temps_dun_disque_1024.jpg" target="_self"><img src="https://www.radiocampustours.com/wp-content/uploads/2017/02/fly-le-temps-dun-disque.jpg"/></a>
  </li></ul>
</div>
<div class="boxbottom"></div>
<br/>


<div class="boxtop">
  <a href="http://feeds.feedburner.com/RadioCampusTours-995Fm" target="_blank">L'antenne en diff&eacute;r&eacute;</a></div>
<div class="box">
  <ul>
  <p><a href="https://www.radiocampustours.com/2017/04/06/reggae-stories-emission-du-6-avril-2017/" title="Reggae Stories | Émission du 6 avril 2017">Reggae Stories | Émission du 6 avril 2017</a></p>
<p><a href="https://www.radiocampustours.com/2017/04/05/des-chibres-et-des-pretres-emission-du-5-avril/" title="Des Chibres et des Prêtres | Émission du 5 avril">Des Chibres et des Prêtres | Émission du 5 avril</a></p>
<p><a href="https://www.radiocampustours.com/2017/04/04/jazz-story-emission-du-04-avril-2017/" title="Jazz Story | Émission du 04 avril 2017">Jazz Story | Émission du 04 avril 2017</a></p>
<p><a href="https://www.radiocampustours.com/2017/04/04/cest-la-faute-a-la-manette-36-la-game-jam-du-studio-bonde/" title="C&rsquo;est la faute à la manette 36 : La Game Jam du studio bondé">C&rsquo;est la faute à la manette 36 : La Game Jam du studio bondé</a></p>
<p><a href="https://www.radiocampustours.com/2017/04/02/crossover-emission-du-2-avril-2017/" title="Crossover | Émission du 2 avril 2017">Crossover | Émission du 2 avril 2017</a></p>
<p><a href="https://www.radiocampustours.com/2017/04/02/cinema-paradiso-87-itw-abel-et-gordon/" title="Cinéma Paradiso # 87 |  Itw Abel et Gordon">Cinéma Paradiso # 87 |  Itw Abel et Gordon</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/31/maggot-brain-eric-wright-rest-in-peace/" title="Maggot Brain | Eric Wright Rest In Peace">Maggot Brain | Eric Wright Rest In Peace</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/30/reggae-stories-emission-du-30-mars-2017/" title="Reggae Stories | Émission du 30 mars 2017">Reggae Stories | Émission du 30 mars 2017</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/30/plan-sequence-emission-du-30-mars-2017/" title="Plan Séquence | Émission du 30 mars 2017">Plan Séquence | Émission du 30 mars 2017</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/29/des-chibres-et-des-pretres-emission-du-29-mars/" title="Des Chibres et des Prêtres | Émission du 29 mars">Des Chibres et des Prêtres | Émission du 29 mars</a></p>
  </ul>
</div>
<div class="boxbottom"></div>
<br/>

<div class="boxtop">
  <a href="https://www.radiocampustours.com/category/programmation-musicale/playlist/" target="_self">Les albums playlistés</a></div>
<div class="box">
  <ul>
  <p><a href="https://www.radiocampustours.com/2017/04/01/playlist-nass-el-ghiwane-nass-el-ghiwane/" title="[Playlist] Nass El Ghiwane &#8211; Nass El Ghiwane">[Playlist] Nass El Ghiwane &#8211; Nass El Ghiwane</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/26/playlist-jonwayne-rap-album-two/" title="[Playlist] Jonwayne &#8211; Rap Album Two">[Playlist] Jonwayne &#8211; Rap Album Two</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/21/playlist-idris-ackamoor-the-pyramids-we-be-all-africans/" title="[Playlist] Idris Ackamoor &amp; The Pyramids &#8211; We Be All Africans">[Playlist] Idris Ackamoor &amp; The Pyramids &#8211; We Be All Africans</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/14/playlist-demi-portion-2-chez-moi/" title="[Playlist] Demi Portion &#8211; 2 Chez Moi">[Playlist] Demi Portion &#8211; 2 Chez Moi</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/06/playlist-baiana-system-duas-cidades/" title="[Playlist] Baiana System &#8211; Duas Cidades">[Playlist] Baiana System &#8211; Duas Cidades</a></p>
  </ul>
</div>
<div class="boxbottom"></div>
<br/>

<div class="boxtop">

  <a href="http://feeds.feedburner.com/RadioCampusTours-995FmChroniques" target="_blank"">Les Chroniques</a></div>
<div class="box">
<ul>
  <p><a href="https://www.radiocampustours.com/2017/04/06/madeintours-cordeone-wolf-the-drafts-malakit/" title="#MadeInTours : Cordéone, WOLF, The Drafts &#038; Malakit !">#MadeInTours : Cordéone, WOLF, The Drafts &#038; Malakit !</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/24/le-senegal-par-olyno-leopold-sedar-senghor/" title="Le Sénégal par Olyno : Léopold Sédar Senghor !">Le Sénégal par Olyno : Léopold Sédar Senghor !</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/10/le-senegal-par-olyno-les-fetes/" title="Le Sénégal par Olyno : Les fêtes">Le Sénégal par Olyno : Les fêtes</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/09/madeintours-les-sorties-du-mois-de-mars/" title="#MadeInTours : Les sorties du mois de mars !">#MadeInTours : Les sorties du mois de mars !</a></p>
<p><a href="https://www.radiocampustours.com/2017/03/03/le-senegal-par-olyno-les-talibes/" title="Le Sénégal par Olyno : Les talibés">Le Sénégal par Olyno : Les talibés</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/28/rencontre-autour-du-sport-n-c-alberto-handballeuse/" title="Rencontre autour du sport : N-C Alberto, handballeuse">Rencontre autour du sport : N-C Alberto, handballeuse</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/24/a-la-decouverte-de-berlin/" title="A la découverte de Berlin !">A la découverte de Berlin !</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/07/lactualite-du-pf37-fevrier-2017/" title="L&rsquo;actualité du PF37 : Février 2017">L&rsquo;actualité du PF37 : Février 2017</a></p>
<p><a href="https://www.radiocampustours.com/2017/02/03/le-senegal-par-olyno-le-baobab/" title="Le Sénégal par Olyno : le baobab">Le Sénégal par Olyno : le baobab</a></p>
<p><a href="https://www.radiocampustours.com/2017/01/27/le-senegal-par-olyno-la-famille/" title="Le Sénégal par Olyno : La Famille">Le Sénégal par Olyno : La Famille</a></p>
  </ul>
</div>
<div class="boxbottom"></div>
<br/>
<div class="boxtop">
  <a href="https://www.radiocampustours.com/appli-mobile-radio-campus/">Appli Campus France</a></div>
<div class="box">
  <ul><li><a href="https://play.google.com/store/apps/details?id=fr.radiocampus.radiolive&feature=search_result#?t=W251bGwsMSwyLDEsImZyLnJhZGlvY2FtcHVzLnJhZGlvbGl2ZSJd" target="_blank">Android</a></li>
  <li><a href="https://itunes.apple.com/fr/app/radio-campus/id655815010?mt=8" target="_blank">iPhone</a></li></ul>
</div>
<div class="boxbottom"></div>
<br/>
<div class="boxtop">
  <a href="#">Lettre d'information</a></div>
<div class="box">
<ul>
Notre actualit&eacute; par <b>mail</b></ul>
<p><ul>
<form action="https://admin.infomaniak.ch/mail/mailinglist_process.php" method='POST'>
<input type='hidden' name='maillist' value="YXVkaXRldXJAcmFkaW9jYW1wdXN0b3Vycy5jb20=">
<input type='text' name='email'>
<input type='hidden' name='action' value="add">
<input type='hidden' name='url' value="https://www.radiocampustours.com">
<input type='submit' name='add' value='Inscription'>
</form>
</ul>
</div>
<div class="boxbottom"></div>
<br/>
<div class="boxtop">

  <a href="#">Liens</a></div>
<div class="box">
<ul>

          			
		<li><a href="http://www.radiocampus.org" target="_blank">Radio Campus France</a></li>
          <li><a href="http://www.univ-tours.fr" target="_blank">Universit&eacute; de Tours</a></li>
          <li><a href="http://www.crous-orleans-tours.fr/" target="_blank">CROUS Orl&eacute;ans-Tours</a></li>
		  		  <li><a href="http://www.animafac.net/" target="_blank">Animafac</a></li>
          <li><a href="http://www.fracama.org/site/lepole/index.php" target="_blank">Fracama</a></li>
			<li><a href="http://letempsmachine.com/" target="_blank">Le Temps Machine</a></li>
			<li><a href="http://www.petitfaucheux.fr/wordpress/" target="_blank">Le Petit Faucheux</a></li>
					<li><a href="http://wp.me/p6ANI-2d2">Playlists</a></li>
			<li><a href="https://www.facebook.com/pages/Radio-Campus-Tours-995-FM/162786906389" target="_blank">Facebook</a></li>
		<li><a href="https://twitter.com/CampusTours_995" target="_blank">Twitter</a></li>
		<li><a href="http://www.flickr.com/photos/radiocampustours/" target="_blank">Flickr</a></li>
		<li><a href="https://soundcloud.com/radiocampustours/" target="_blank">Soundcloud</a></li>
		<li><a href="http://webmail.infomaniak.ch/login.php" target="_blank">Webmail</a></li>
		
					<li></li>
					<li><a href="https://www.radiocampustours.com/wp-login.php">Connexion</a></li>
		

</ul>
</div>
<div class="boxbottom"></div>
<br/>
<div class="boxtop">
  <a href="#">Archives</a></div>
<div class="box">
  <ul>
  	<li><a href='https://www.radiocampustours.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://www.radiocampustours.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://www.radiocampustours.com/2017/02/'>février 2017</a></li>
	<li><a href='https://www.radiocampustours.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://www.radiocampustours.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/08/'>août 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://www.radiocampustours.com/2016/05/'>mai 2016</a></li>
  </ul>
</div>
<div class="boxbottom"></div>
<br/>


</div>
<table>
<tr>

    <td>

	<div class="bottom">





	<span style="float:left; padding-top:18px; padding-left:275px;"><a href="https://www.radiocampustours.com/2007/08/15/desinscription-a-la-newsletter/" target="_blank" style=" text-decoration:none; ">Desinscription</a> / <a href="https://www.radiocampustours.com/a-propos/" style=" text-decoration:none; ">Contacts</a> / <a href="https://radiocampustours.com/stats/index.html" style=" text-decoration:none; ">version</a><a href="https://analytics.google.com/analytics/web/?hl=fr&pli=1#home/a55961453w89286000p92779437/" style=" text-decoration:none; "> 08-2007</a><br/>
	</span>



	</div>



	</td>

  </tr>

</table>



</center>

<!-- ngg_resource_manager_marker -->      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4c6b35ad4a","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4c6b35ad4a","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4c6b35ad4a","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4c6b35ad4a","locale":"fr_FR","text_dir":"ltr","months":{"full":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"]},"days":{"full":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"short":["dim","lun","mar","mer","jeu","ven","sam"]},"meridiem":{"AM":" ","am":" ","PM":" ","pm":" "}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radiocampustours.com\/2017\/03\/30\/plan-sequence-emission-du-30-mars-2017\/":42665};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/30/plan-sequence-emission-du-30-mars-2017/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.radiocampustours.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.radiocampustours.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'1571434',post:'42665',tz:'2',srv:'www.radiocampustours.com'} ]);
	_stq.push([ 'clickTrackerInit', '1571434', '42665' ]);
</script>
</body>

</html>

<meta name="msvalidate.01" content="C2840CB82D3EB6877088808DB9910503" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2963304-1', 'auto');
  ga('send', 'pageview');

</script>
